Jump to content
  • Feller Service

    Microprix

    Serial Kombi

    Slide Performance

    Bugs Are Us

    Rudy Olivenca Services

    Speed Shop

    Eugene, Artisan tolier

    Coxobus en Seine et Marne

    Mascotte Assurances

    Vintage Autohaus

    Bug Art

    Car Concept

    Initial Cox

    Mecatechnic
  • Posts

    • Bonjour à tous, Un peu désespéré, je viens vers vous. Mon moteur type 4 2 litres a été refait à neuf (à 100% neuf) il y a 3 ans, il totalise environ 15 000 km. Pas de soucis particulier. J'avais une fuite en toute fin de saison dernière. Moteur bien gras de partout, projection sur carrosserie arrière. Je craignais une fuite d'huile au radiateur. Là, je viens de m'y atteler : installation d'un radiateur d'huile neuf et joints neufs, les 2 joints spi de vilo pas de fuite, pompe à huile pas de fuite, joint liège de reniflard d'huile neuf avec pâte à joint, soufflet pour traversée de la jauge à l'huile en dehors de la soufflante neuf changé l'an dernier lors de la découverte de la fuite (serflex côté turbine car chaussé dans tube lisse, pas du côté de la base de remplissage d’huile), pas de fuite du filtre à huile, passage d'huile 15w40 en 20w50 plus épaisse, caches culbu ok Essai routier de 20km et je découvre une fuite. J'ai du mal à comprendre d'où ça fuit mais c'est gras coté droit à 2 endroits : - dans le compartiment moteur : autour de la jauge à huile, près de l'alternateur. Une remontée de part et d'autre de la jauge à huile. - sous le combi vers la fixation du tube de remplissage d'huile et le carter. Ca coule sur la barre support moteur.   Je vais commander un joint entre carter et tube de remplissage d'huile. Si c'est lui qui fuit, ça devrait pas remonter dans la compartiment ? Faut il mettre un serflex aux 2 côté du soufflet de jauge à huile ? Merci d'avance pour votre aide.
    • salut, je pense que s'il indique la vitesse, ça signifie que le câble est bien opérationnel. L'incrémentation des km vient d'un savant mécanisme à l'intérieur du compteur... mais ça doit pouvoir se remettre en état, il doit y avoir quelques posts là dessus.
    • Bonjour à tous, Rappel: 1303 de Juillet 1973 // Moteur reconditionné, 1200 de Août 1973. Nouvelle demande d'aide et désolé pour la question que je vais posé, car elle va peut être paraitre 'bête'. Actuellement j'ai un problème avec mon compteur Km. Lorsque je roule le compteur n’incrémente pas. Cependant la vitesse est indiquée par l'aiguille et fonctionne. Dans un premier temps j'ai pensé que le câble d'indicateur de vitesse était en cause. Aujourd'hui je l'ai testé en enlevant le capuchon de protection au niveau de la roue pour le libérer et je l'ai devisé derrière le tachymètre.. et en le tournant d'un côté et bien il tourne de l'autre. Il n'est donc pas cassé dans le câble.. Voici la question.. Est ce que le fait qu'il tourne/ ne soit pas cassé assure que mon problème ne vient pas du câble? Merci!
    • Retirer la partie mousse est pour moi la caractérisation d'une erreur de débutant ... Avoir une cox avec son tableau de bord en mousse d'origine est plus rare que sans ... sache l'apprécier   aprsè comme disait le sketch ... y'en a qu'on essayé ... z'ont eu des problèmes   En fonction de ton modèle ... il y aura quelque ... ou beaucoup de trous
    • Bonjour as tu enlevée ton tableau de bord en mousse car je voudrais le faire également merci 
  • Upcoming Events

×
×
  • Create New...