Jump to content

Montage 1967cc pour Westy


Recommended Posts

oui sens anti-horaire pour que le papillon soit fermé plus longtemps.

selon l'élément chauffant  (origine ou repro) le bilame s'ouvre aussi plus ou moins vite

Link to comment
Share on other sites

Il y a 2 heures, Loic a dit :

oui sens anti-horaire pour que le papillon soit fermé plus longtemps.

selon l'élément chauffant  (origine ou repro) le bilame s'ouvre aussi plus ou moins vite

Alors j ai réglé mon starter en regardant par dedans pour voir où se trouve le papillon.

Starter à froid; je ne peux pas plus fermer car le papillon appui sur le corps du carbu

20220523_172712.thumb.jpg.6ce7a89a8a3cd9332a5cada48c7bf21c.jpg

Strater à chaud; papillon bien ouvert entièrement.

20220523_174653.thumb.jpg.81c75ce727a83d462d9dda840bf3f09b.jpg

Link to comment
Share on other sites

Mon starter fais bien son travail, ça voudrait dire que mon problème ne vient pas de la... j ai sprayé à nouveau du start pilote sur les endroits de connections et RAS ni prise de régime. 

J ai 10 degrés d avance à la lampe et au démarrage à froid on dirait qu il tourne sur trois pattes et metdes à-coups qui secoue ma turbine. 

Dans les descentes il ne petarade pas et pas de cliquetis 

Link to comment
Share on other sites

Autres questions, mon problème de démarrage pourrait-il venir de la pompe à essence où des diamètres de durites ?

En entrée de pompe j'ai le tuyaux cuivre comme d origine et ensuite sortie de pompe une durite plus grande en diamètre que le tube cuivre ? 

Link to comment
Share on other sites

Il y a 15 heures, Beiny a dit :

Mon starter fais bien son travail, ça voudrait dire que mon problème ne vient pas de la... j ai sprayé à nouveau du start pilote sur les endroits de connections et RAS ni prise de régime. 

J ai 10 degrés d avance à la lampe et au démarrage à froid on dirait qu il tourne sur trois pattes et metdes à-coups qui secoue ma turbine. 

Dans les descentes il ne petarade pas et pas de cliquetis 

 

Si ton ralenti est un peu boiteux à froid, je vérifierais dans l'ordre :

- réglage de richesse de ralenti (il se règle à chaud)

- fonctionnement de ton préchauffage (pipe et filtre à air). BTW, ça dit quoi la t° au pied du carbu sur la pipe d'admission? C'est froid au toucher ?

- allumage (y compris état des bougies)

Link to comment
Share on other sites

il y a 8 minutes, Pirlouit3 a dit :

- réglage de richesse de ralenti (il se règle à chaud)

C est fait mais j ai l'impression qu'il y a peut de différence entre chaque tour de vis de richesse ou ralenti.

il y a 8 minutes, Pirlouit3 a dit :

fonctionnement de ton préchauffage (pipe et filtre à air)

Filtre à air bien branché et rechauffage fait son job. La pipe chauffe bien et une légère condensation fais même son apparition.

il y a 8 minutes, Pirlouit3 a dit :

allumage (y compris état des bougies)

Allumage j ai essayé plusieurs type. La j ai un 123 ignition avec la courbe F qui semble correspondre au 009. J ai 10° au ralenti environ 900-950rpm.

Bougie changé et un peu noir donc trop riche.

20220519_104136.thumb.jpg.34e878413e529af2f42493cfb5453164.jpg

Link to comment
Share on other sites

Pour la difficulté d'avoir un ralenti stable à froid, le soucis ne viendrait il pas du contraire c'est à dire un excès de richesse pendant les premières dizaines de secondes/ premières minutes ?

Il faudrait démarrer le moteur à froid et essayer d'ouvrir prématurément le volet manuellement (donc appauvrir )afin de voir si après quelques secondes le moteur fonctionne mieux car après tout vu la cylindrée il est possible que le volet masque trop l'arrivée d'air à froid. Cependant cette hypothèse d'excès de richesse à froid ne doit pas gêner le démarrage à froid mais seulement le fonctionnement au ralenti pendant la phase de chauffe.

Il serait bien de faire un essai avec des culbuteurs réglés (tiges chromoly de mémoire ?!) avec un peu plus de jeu à savoir une cale de 0,05 mm: réglage à froid après 4 heures d'arrêt minimum. En effet le jeu aux culbuteurs chromoly augmente après moins d' une minute après le premier démarrage à froid et cela pourrait expliquer que le ralenti fonctionne mieux après la phase de chauffe.

Link to comment
Share on other sites

il y a 2 minutes, Beiny a dit :

C est fait mais j ai l'impression qu'il y a peut de différence entre chaque tour de vis de richesse ou ralenti.

--> Tu appauvris jusqu'au moment où ça broute, puis tu dévisses de 1/4-1/2 tour ?

il y a 4 minutes, Beiny a dit :

Filtre à air bien branché et rechauffage fait son job. La pipe chauffe bien et une légère condensation fais même son apparition.

--> Si ça condense, c'est que ta pipe est très froide. Vu les t° actuelles, c'est un peu bizarre...

 

il y a 6 minutes, Beiny a dit :

Bougie changé et un peu noir donc trop riche.

--> ça peut aussi être dû aux nombreux démarrage à froid. Règle peut-être l'écartement, un petit coup de nettoyage des bougies, et nouvel essai.

ça donne quoi à chaud quand tu débranches les bougies une par une? Tu vois un changement au niveau du ralenti ?

Link to comment
Share on other sites

il y a 17 minutes, Loic a dit :

Il faudrait démarrer le moteur à froid et essayer d'ouvrir prématurément le volet (donc appauvrir afin de voir si après quelques secondes le moteur fonctionne mieux car après tout vu la cylindrée il est possible que le volet masque trop l'arrivée d'air à froid. Cependant cette hypothèse d'excès de richesse à froid ne doit pas gêner le démarrage à froid mais seulement le fonctionnement au ralenti pendant la phase de chauffe.

Et un petit coup de sèche-cheveux sur le haut de la pipe d'admission avant de démarrer à froid ? Si le ralenti tient tout de suite mieux, ça confirmerait le manque de préchauffage, non?

La qualité du réchauffage de la pipe d'admission, ça donne quoi avec le pot qu'il utilise?

Link to comment
Share on other sites

il y a 9 minutes, Pirlouit3 a dit :

-> Tu appauvris jusqu'au moment où ça broute, puis tu dévisses de 1/4-1/2 tour

Oui, je peux refaire le réglage pour en être certains, j ai même branché un appareil pour avoir 3% à la sonde.

il y a 10 minutes, Pirlouit3 a dit :

-> Si ça condense, c'est que ta pipe est très froide. Vu les t° actuelles, c'est un peu bizarre...

Alors je vais contrôler si les 2 petits tuyaux de préchauffage sont chaud. J ai un de ces pistolet thermomètre pour avoir une mesure chiffré.

 

il y a 12 minutes, Pirlouit3 a dit :

-> ça peut aussi être dû aux nombreux démarrage à froid. Règle peut-être l'écartement, un petit coup de nettoyage des bougies, et nouvel essai.

Écartement à 0.7mm okay j vais les nettoyer et refaire après une bonne session roulage.

 

il y a 14 minutes, Pirlouit3 a dit :

ça donne quoi à chaud quand tu débranches les bougies une par une? Tu vois un changement au niveau du ralenti ?

Je n'ai pas fait l essai. A faire! 

Link to comment
Share on other sites

il y a 17 minutes, Loic a dit :

Pour la difficulté d'avoir un ralenti stable à froid, le soucis ne viendrait il pas du contraire c'est à dire un excès de richesse pendant les premières dizaines de secondes/ premières minutes ?

Je peux ouvrir à nouveau le starter afin d avoir un écartement plus important et laisser passer plus d'air.

il y a 18 minutes, Loic a dit :

Il serait bien de faire un essai avec des culbuteurs réglés (tiges chromoly de mémoire ?!) avec un peu plus de jeu à savoir une cale de 0,05 mm: réglage à froid après 4 heures d'arrêt minimum. En effet le jeu aux culbuteurs chromoly augmente après moins d' une minute après le premier démarrage à froid et cela pourrait expliquer que le ralenti fonctionne mieux après la phase de chauffe.

J avais réglé avec une cale de 0.02mm car étant neuf j'avais de la peine à réglé un jeu gras. 

Je peux refaire un réglage des culbus à 0.05mm

Link to comment
Share on other sites

il y a 3 minutes, Loic a dit :

Quand tu fais le jeu il faut que la tige de culbuteur puisse tourner sur un tour complet entre deux doigts

Alors je vais refaire ça, maintenant que le moteur à fait 250km de route ce week-end le réglage doit être un peu plus simple. 

Link to comment
Share on other sites

@Loic rien avoir avec le sujet en cours mais pour le niveau d'huile avec le carter supplémentaire Empi 3.5 quart. tu disais de tenir plutôt le mini de la jauge à huile. A quel moment faire l'appoint? Même écart que normalement ou le mini c est vraiment le mini? Je sais pas si mon explication est très claire 😉

Link to comment
Share on other sites

Même si tu es 15 mm en dessous du mini tu auras encore suffisamment d'huile donc le MINI devient le MAXI et si tu préfères tu fais une nouvelle marque 10 ou 15 mm en dessous pour servir de MINI

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Bugs Are Us

    Feller Service

    Coxobus en Seine et Marne

    Vintage Autohaus

    Speed Shop

    Microprix

    Serial Kombi

    AG Syncro Boite Vitesse VW et Porsche

    Initial Cox

    Mascotte Assurances

    Mecatechnic

    Car Concept

    Slide Performance
  • Posts

    • Merci Karmann pour ton retour. Je suis preneur de tes photos si tu en as à disposition ou si tu veux bien le faire en situation... Je sais que l'on peut presque tout faire sans pont… La plupart des passionnés de VW sont là pour en témoigner. Je cherche une certaine "facilité" pour cette rénovation et plus de confort… Je sais que c'est plutôt mal venu avec ce topic. Ce pont ciseaux ne permet pas de rajouter de rallonges. Je sais aussi d'après certaines photos trouvées sur le net que certains s'appuis sur le chassis mais j'aimerais des témoignages… Voir photo ci-dessous... Je ne suis pas d'une nature farouche mais j'aimerais être rassuré pour ne pas commettre d'impair  
    • Le réglage de la butée du papillon est il correct ? Si le papillon est ouvert, le by-pass peut être pratiquement fermé sans faire caler le moteur. Pour un réglage correct, le papillon doit être fermé mais sans être un butée sur le corps du carbu. C'est la vis sur le levier d'accélérateur qui est chargée de cette tâche en venant buter sur la came crantée du starter
    • Bon ça y est, carbu remonté et réglé , l'auto tourne très bien, je verrai demain matin le démarrage à froid et contrôlerai, vérifierai le réglage du starter.  Juste 2 choses: La première, en ce qui concerne le gros vis qui règle le ralenti il ne me reste qu'un demi tour avant d'être en butée. Est-ce normal ou choquant ?  La deuxième, lors de l'essai sur route, super comportement de l'auto, bon ralenti, bonne accélération, bonne reprise mais juste un tout petit manque de gaz, un très léger trou en reprise à bas régime.  Une idée sur quoi intervenir ? 
    • Ok. Effectivement sans le symbole de mesure j'y voyais pas de lien direct. Maintenant ça paraît logique 😉👍
    • Oui c’est ce que je comptais faire. Merci encore. 
  • Upcoming Events

×
×
  • Create New...