Jump to content

Recommended Posts

  • Replies 49
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Voilà, la fournée est prête:      2 matières, l'abs sera plus résistant.      @garfield59 Je te renvoie le lot de 10 + ton original demain.      Dès que Garfield, aura validé, je poster

Pour info, J'espère que @garfield59 et @lucas ne m'en voudront pas pour avoir pris leurs photos pour illustration (si souci, je peux les enlever). https://github.com/coxifred/PimpMyBugTachym

Voilà, ce coup ci on a fait la boucle. Bobine nylon reçue:   @garfield59, tes pignons sont prêts, ils partent semaine prochaine (ps, j'ai volontairement réduit l'axe intérie

Posted Images

il y a une heure, garfield59 a dit :

Bonjour ,savez vous si il est possible de trouver cette pièce ,le pignon qui fait avancer les chiffres ,sur mes deux compteurs il est cassé.  (ailleurs que chez mécat,,,)

Merci d'avance.20201230_163636.jpg.11655c2d1ef8ca93d8b016b9349a85e7.jpg

Intéressant, tu aurais les mesures, je te le dessine en stl prêt à imprimer.

Link to post
Share on other sites
il y a 23 minutes, garfield59 a dit :

Si il faut je peux envoyer le pignon , (pas mon truc les cotes) il n'est pas cassé juste fendu comme d'habitude 

Je te l aurais bien imprimé mais mon imprimante est en panne. Sinon j ai un pote qui pourrait l imprimer en résine. 

En tout cas, elle ressemble pas trop à la pièce pour porsche.

Link to post
Share on other sites

bonjour, 

Il existe encore le système D, qui tient le coup sur mon compteur depuis 18 ans.

Il faut élargir le centre de l'engrenage avec une queue de rat de 3 mm, de façon à ce que l'engrenage tourne librement sur l'axe, ou presque, ensuite tailler deux ou trois méplats sur l'axe, et puis coller à la cyanolate.

 

engrenage.JPG

Link to post
Share on other sites
  • 1 month later...
Le 30/12/2020 à 20:18, garfield59 a dit :

Merci pour l'info je le contacte ce soir 👍

Salut Garfield, j'ai enfin réparé mon imprimante, et j'ai imprimé l'engrenage du dessus. Tu en as commandé un ? tu n'aurais pas noté les dimensions par hasard ?

image.png.c4e9f41fdebfc015ff9835d146ca1af3.png

image.png.98a19f8cf4617ea1fd4670811813315b.png

image.png.f4f023235b3341f85f90f0879dde6061.png

Link to post
Share on other sites
il y a 55 minutes, garfield59 a dit :

CC ,rien de commandé ,j'ai juste réparé la fissure du pignon (colle et fil de cuivre) mais je ne pense pas que cela va tenir longtemps ,bref si tu veux je le démonte et te l'envois, plus simple pour les cotes. 👍

Ah oui ca serait cool, je t en renvoie 10 en retour ! :)

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Car Concept

    Feller Service

    Slide Performance

    Bug Art

    Serial Kombi

    Mecatechnic

    Bugs Are Us

    Mascotte Assurances

    Initial Cox

    Eugene, Artisan tolier

    Coxobus en Seine et Marne

    Speed Shop

    Vintage Autohaus

    Rudy Olivenca Services

    Microprix
  • Posts

    • Bonsoir, Personne n'a déjà démonter son nez de boite et a vu si il y avait un circlip ou une rondelle?
    • Bonsoir nobrucombi,  Tu découpes les pâles avec quel outil ?  J'ai réalisé le miens avec une cisaille à tôle mais la tôle se déforme... 
    • Je voudrais faire évoluer les échappements en mettant des tubes inox en sortie de culasse ; j'ai vu qu'on pouvait en acheter en 42 ou 45 mm , quelle serait la config adaptée à mon 2l CJ ?  Les sorties culasse sont rectangulaires  En fait ma question est plutôt de savoir si dans les culasses à sortie rectangulaire il y a deux tailles ou une seule pour la sortie, en clair peut on choisir le diamètre annoncé du tube rond 42 ou 45, ou alors est ce imposé par la culasse ?  Bruno 
    • Oups ! Désolé je n'avais pas vu cette question ! Ma sonde lambda est fixée sur le tuyau de sortie après silencieux.  Pas idéal, mais j'ai trouvé ça plus simple. 
    • Bonjour à tous  j’ai cherché une rubrique présentation mais je ne l’ai pas trouvé alors je tente ma chance ici je m’appelle Axel, 30 ans vivant à Bordeaux. Je suis l’heureux possesseurs d’un t3 1.6D boulangère moteur de jetta totalisant 130 000 (apparement) en ma possession depuis 40 000, un road trip en Europe pendant deux mois de 10 000 kms sans soucis hormis les plaquettes de freins. Quelques mois plus tard boîte et embrayage changé par nos soins. Quelques bricoles depuis mais rien d’extraordinaire. On en prends soin vidanges tout les 4000 kms ainsi que les filtres. Ma compagne s’est offert un t3 1.9 dg moteur à plat. une fois à la maison grosse révision huile, tout les filtres, bougies, révision intégrale du carburateur pierberg 2e et réglage de cette usine à gaz … richesse au poil mais ralenti difficile les 30 première secondes à froid. Avec tout ca je n’avais plus le temps pour mes motos mais depuis quelques temps j’étais tranquille mais madame est partie en road trip. Répondant à tout mes messages d’inquiétude sur la température moteur, niveau d’huile et comportement moteur puis à son retour le van garé pendant quelques jours il ne voulait plus démarrer… vérification d’étincelle ok mais plus de coco donc commande de la pompe à essence qui ne faisait plus le taff. Au démarrage j’ai entendu un bruit suspect au niveau droit du moteur le cylindre le plus proche de moi vers l’arrière du van. J’ai l’impression que le bruit est présent aussi au milieu du moteur. Ça ressemble à un clac clac clac ou tac tac tac (selon la région d’où vous venez) régulier qui disparaît lorsque je met du gaz mais j’ai l’impression d’entendre comme un cognement semblable au gros mono cylindre à bas régime. j’ai vérifié le niveau d’huile refait l’appoint j’ai l’impression que le bruit s’atténue mais peut être que le moteur maintenant chaud et l’huile font changer le bruit.  il y’a deux mois j’ai vérifier les pressions j’étais entre 9 et 10 bars  Depuis le redémarrage  le moteur est très instable au ralenti il vibre à la limite du calage … j’ai vérifié l’allumeur les charbons sont usé de moitié et non uniformément  voilà tout ce que je peux dire  je suis en déplacement j’ai prévu ce week-end de vérifier les soupapes (jeux états des ressort culbu …) et aux besoin démonter le carter bas moteur pour vérifier si j’ai pas des morceaux de coussinets qui se baladeraient la dedans … un grand merci à vous pour vos futurs conseils  Axel    
  • Upcoming Events

×
×
  • Create New...