Jump to content

Compression à 0 sur un Moteur neuf !!


Recommended Posts

Salut à tous , 

 

là je sèche ... 

 

je me suis fait un petit 1641 tranquille pour mon daily mais au moment de le démarrer , pas de compressions ... je décide donc de prendre les compressions avec le compressiometre est là les 4 cyliNdres sont à 0 !!!! J’hallucine ! 
 

j’ai bien  tiercé les segments pourtant , la culasse plaque bien sur les cylindres et le jeu aux soupapes est à 0,15mm.... je ne comprends pas ce qu’il se passe ! 
quand j’enlève les rampes de culbuteurs et Que je donne un coup de démarreur on entend bien que la compression est là alors que se passe t’il ? 
 

Mille merci de m’éclairer 

Link to post
Share on other sites
  • Replies 126
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Évidement étonnant !🙄 Mais comme quoi le PMH du 1 n'avait pas été vérifié avec la distribution, un simple tournevis dans le trou  ...

*si les segments ont été mis en place, même non tiercés *si la portée cylindres/ culasse est étanche *si les soupapes ferment/ouvrent avec les jeux réglés *si l'arbre à cames est correc

Calage arbre à cames à l'ouest?

Posted Images

il y a une heure, Arno06 a dit :

Salut à tous , 

 

là je sèche ... 

 

je me suis fait un petit 1641 tranquille pour mon daily mais au moment de le démarrer , pas de compressions ... je décide donc de prendre les compressions avec le compressiometre est là les 4 cyliNdres sont à 0 !!!! J’hallucine ! 
 

j’ai bien  tiercé les segments pourtant , la culasse plaque bien sur les cylindres et le jeu aux soupapes est à 0,15mm.... je ne comprends pas ce qu’il se passe ! 
quand j’enlève les rampes de culbuteurs et Que je donne un coup de démarreur on entend bien que la compression est là alors que se passe t’il ? 
 

Mille merci de m’éclairer 

Et ton compressiomètre ? 

Link to post
Share on other sites

Comme te le suggère culbu recalé, vérifie l'arbre à cames.

Met les pistons # et #3 au point mort haut. dans cette position tu dois avoir les deux soupapes de l'un des cylindres (soit le 1, soit le 3) avec du jeu et l'autre cylindre (soit le 1 soit le 3) avec les soupapes en balance c'est à dire admission et échappement très légèrement ouvertes.

 

Link to post
Share on other sites

Tout ça est déjà fait ... j’ai emmené le moteur chez un pro car là je ne sais plus quoi faire .... 

on a tout vérifier ensemble , segments , pistons , culasses , soupapes , tout est bien réglé , tout s’ouvre et ferme au bon moment ... on ne comprends pas ...

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Mascotte Assurances

    Feller Service

    auto-doc.fr

    Car Concept

    Microprix

    piecesauto24.com

    Vintage Autohaus

    Bugs Are Us

    Initial Cox

    Serial Kombi

    Coxobus en Seine et Marne

    Eugene, Artisan tolier

    Rudy Olivenca Services

    Speed Shop

    Bug Art

    Mecatechnic

    Slide Performance
  • Posts

    • une connaissance me conseil sur ce point  vous allez trouver un pignon tenu par trois vis ou trois rivets, diamètre  6 mm...Si le bloc est bien de 1975, vous aurez 4 vis ou 4 rivets... Les pompes haut débit sont fixées en 8 mm...Très important : l'arbre à cames dans son logement ne doit pas toucher le fond de la pompe posée à blanc, avec ses joints... Commandez votre pompe en fonction de votre arbre à cames...c'est lui qui décide...
    • Oui, on est toujours tenté, surtout avec le moteur déposé et à disposition de faire des upgrades. Mais vu le contexte sentimental, un bon nettoyage, des joints neufs et redémarre. Cela vaudra tout l'or du monde auprès de ta douce. Attention aussi à la fuite sur l'avant de la boîte. Poste peut-être 2/3 photos, des avis avisés réagiront sans doute (réelle fuite ?, remplissage précédent pas super propre ?...)
    • Salut, dans la foulée j'ai fait les fonds de placard, et j'ai vidangé vu l'état. Mais j'essayerai sur un vieux carburateur de mobylette et je vous tiendrai au jus. Mais c'est sûr que le produit prévu pour doit être plus efficace et mieux adapté.
    • J'utilise le nettoyant vendu par M...Technic A 39,90€ les 5 litres et une dilution de 1 pour 50, j'en ai jusqu'à la fin de mes jours.  Le produit est très efficace et à une odeur plutôt agréable. 
    • Pour la solution utilisée, elle a montré son efficacité sur les tubes-enveloppe, mais est elle adaptée à l'alliage d'alu des carburateur et des petites pièces en laiton ?
  • Upcoming Events

×
×
  • Create New...