Jump to content

Compression à 0 sur un Moteur neuf !!


Recommended Posts

  • Replies 126
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Évidement étonnant !🙄 Mais comme quoi le PMH du 1 n'avait pas été vérifié avec la distribution, un simple tournevis dans le trou  ...

*si les segments ont été mis en place, même non tiercés *si la portée cylindres/ culasse est étanche *si les soupapes ferment/ouvrent avec les jeux réglés *si l'arbre à cames est correc

Calage arbre à cames à l'ouest?

Posted Images

il y a 18 minutes, polo des îles a dit :

Je serais tombé dedans comme toi !

Je pense car en général quand on monte un vilo , on se prend pas trop la tête à vérifier si les clavettes sont dans le bon sens Ou pas .. ça tombe sous le sens ... .... ben apparement non ! Même ça il faut vérifier pffffff 

Link to post
Share on other sites
il y a 18 minutes, Arno06 a dit :

Je pense car en général quand on monte un vilo , on se prend pas trop la tête à vérifier si les clavettes sont dans le bon sens Ou pas .. ça tombe sous le sens ... .... ben apparement non ! Même ça il faut vérifier pffffff 

Bah oui, 

On controle bien les blocs neufs ainsi que les culasses, les nouvelles  (bavures, portées, excroissance etc, etc.......). 

Rien n'est jamais acquis 😉

 

.

Link to post
Share on other sites

Salut, tu n'as pas de poulie graduée?

Je ne sais pas si c'est correct de faire comme ça, mais moi je cale mon doigt d'allumeur en direction du cylindre 1 lorsque je mesure mon deck et à ce moment-là je vérifie que la graduation de la poulie ne soit pas décalée.

C'est plutôt étonnant cette erreur d'indexation pour la clavette. Pas facile de s'en rendre compte, merci pour le partage c'est bon de savoir que ça peut arriver 👍

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Initial Cox

    Bug Art

    Car Concept

    Serial Kombi

    Mecatechnic

    Rudy Olivenca Services

    Eugene, Artisan tolier

    Feller Service

    Microprix

    Speed Shop

    Slide Performance

    Vintage Autohaus

    Bugs Are Us

    Coxobus en Seine et Marne

    Mascotte Assurances
  • Posts

    • Au CT (belge en tout cas) ma Coccinelle passe annuellement sur le banc de test amortisseurs.  Difficile de faire plus objectif...  A moins que ceux ci ne pissent d'huile mais là le ressenti ne doit laisser planer aucun doute. 
    • Tout d'abord, il faudrait que tu saches quel type de moteur tu veux. Car tu es trop vagues.  Indépendamment de la cylindrée, tu veux quoi ? Un moteur coupleux à bas régime ? De la puissance dans les tours ? Plutôt joueur ou plutôt tranquille ?...  De toute façon, en gardant tes carbu 31 ict, tu vas être limité.  Après 4000€ ne me paraît pas déconnant, tant que tu restes raisonnable 
    • oui oui, je compte bien voir avec lui mais c'est bien aussi d'avoir d'autre avis. Pour le choix des pièces je lui fais confiance mais la question c'est plus vers quoi partir et qu'elle est l'avantage de chaque motorisation.  
    • Bonjour, Il fut une époque où les ancêtres étaient dispensées de CT après 25 ans. Et donc les buggy artisanaux sont apparus, à la limite de la légalité, mais soit. Ce qui n'était pas défendu était autorisé. Si u veux acheter en Belgique, demande une copie de la carte grise. MOD, collection, non, cela n'existe pas. Apal ou autre fabrique de buggy, oui. Maintenant que beaucoup de cox modifiées (en buggy) ne passent plus le CT belge, elles sont proposées à la vente en France.
    • je ne savais pas qu'il fonctionnait comme ça. Moi non plus au départ, je pensais comme toi. Je l'ai appris à mes dépends: je croyais que mon capteur était grillé, j'en achète un autre, toujours pas de tension! C'est là que je me suis dit qu'il y avait un bin's, en fait c'était normal, j'ai acheté un capteur pour rien 🤭 Je vais m'amuser à ressortir mon allumeur Philippe Loutrel et faire quelles mesures J'en avait fait déja quelques une: -Sur une entrée en mode INPUT_PULLUP, on a 5V à vide, et reliée à la masse on à 0V et 0.1mA (sur les cartes Nano, la résistance de pull-up interne est de 50Kohm, ça colle) -Sur une sortie, on a 5V à l'état 1 et à l'état 0 elle est passante à la masse, mais avec une résistance de 20 Ohm tout de même. -Le capteur Hall consomme 4mA sous 5V sur sa broche (+), donc pas de souçi pour l'alimenter avec l'Arduino.
  • Upcoming Events

×
×
  • Create New...