Jump to content

Compression à 0 sur un Moteur neuf !!


Recommended Posts

 

*si les segments ont été mis en place, même non tiercés

*si la portée cylindres/ culasse est étanche

*si les soupapes ferment/ouvrent avec les jeux réglés

*si l'arbre à cames est correctement mis en place

 

Il y a forcément de la compression, donc si l'appareil de mesure fonctionne et que la pression est nulle sur chaque cylindre l'un de ces éléments n'est pas correct.

 

Link to comment
Share on other sites

Pignon arbre a cames , bien monter ? C'est à dire un boulon de fixation dans l'alignement de la fente ? Je dis car cela m'était arriver sur mon premier moteur.  Le moteur ne voulais pas démarré , je l'avais monter dans faire attention et du coup le pignon était décalé de 120 degré .

 

Link to comment
Share on other sites

il y a 11 minutes, Arno06 a dit :

On vient d’ouvrir le moteur et je ne me suis pas trompé .. la poulie de l’arbre a cames est bien montée .... 

Je reviens sur le compressiomètre... ton autre vw ? Une aircooled aussi ?

C'est pas une histoire d'embout ?

Car 0 signifie nada en sortie, donc en collant ton pouce sur le puit de bougie, tu ne dois rien sentir aucune pression (en activant le démarreur), on est d'accord ?

Link to comment
Share on other sites

à l’instant, coxifred a dit :

Je reviens sur le compressiomètre... ton autre vw ? Une aircooled aussi ?

C'est pas une histoire d'embout ?

Car 0 signifie nada en sortie, donc en collant ton pouce sur le puit de bougie, tu ne dois rien sentir aucune pression (en activant le démarreur), on est d'accord ?

C’est ça , et j’ai essayé sur j’ai mon Combi de 75... Le compressiometre marche !

Link to comment
Share on other sites

Je récapitule bilan de la journée

- arbre à cames bien calé 

- soupapes Rodées et étanches 

- cylindres rodés dans les culasses 

- jeu à la coupe aux segments fait Et nickel 

- segments tiercés

- géométrie à la bonne taille 

- soupapes réglées à 0,15mm

- compresiometre ok 

 

je sais plus quoi faire 

Link to comment
Share on other sites

il y a 5 minutes, Arno06 a dit :

Je récapitule bilan de la journée

- arbre à cames bien calé 

- soupapes Rodées et étanches 

- cylindres rodés dans les culasses 

- jeu à la coupe aux segments fait Et nickel 

- segments tiercés

- géométrie à la bonne taille 

- soupapes réglées à 0,15mm

- compresiometre ok 

 

je sais plus quoi faire 

La vache, tes culasses sont fendues,c'est pas possible ! Faut sortir la machine à fumée.

Tes culasses sont serrées à combien ?

Link to comment
Share on other sites

il y a 5 minutes, coxifred a dit :

La vache, tes culasses sont fendues,c'est pas possible ! Faut sortir la machine à fumée.

Tes culasses sont serrées à combien ?

J’ai serré à 3,5 .... et elles sont neuves ce sont des autolinea !

Link to comment
Share on other sites

Il y a 8 heures, Arno06 a dit :

je me suis fait un petit 1641 tranquille pour mon daily mais au moment de le démarrer , pas de compressions ...

Juste pour reprendre du départ ,comment tu as vu pour la compression ,pourquoi pas souci allumage ou essence ,nullement une critique ,juste pour avancer .

Link to comment
Share on other sites

il y a 7 minutes, garfield59 a dit :

Juste pour reprendre du départ ,comment tu as vu pour la compression ,pourquoi pas souci allumage ou essence ,nullement une critique ,juste pour avancer .

Quand j’essaye de le démarrer , rien qu’à l’oreille , on entend bien qu’il ne se passe rien comme si je n’avais pas montés les pistons 

Link to comment
Share on other sites

il y a 14 minutes, PETOUILLAT a dit :

Là il me reste une seule solution mets un aac classique pour voir le résultat car c’est bien la distribution qui est en cause.

Ce serait quand même bizarre que ce soit l’AAC car les soupapes lèvent bien ... et ferment bien 

Link to comment
Share on other sites

Salut Arno06

atention à la ventilation des Autolinea !

les trous traversant dans la fonderie sont inexistant sur des générations de Culasses

donc gare à la surchauffe si Rien n'est optimisé 😉

Autrement, pour ton souci de compressions je ne vois que un Déphasage de L'AAC voir un défaut de fabrication 

Alain

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Serial Kombi

    Vintage Autohaus

    Speed Shop

    Coxobus en Seine et Marne

    Car Concept

    Feller Service

    Mascotte Assurances

    AG Syncro Boite Vitesse VW et Porsche

    Slide Performance

    Initial Cox

    Mecatechnic

    Bug Art

    Microprix

    Rudy Olivenca Services

    Bugs Are Us
  • Posts

    • Je bascule ici suite à mon moteur 1600 Industriel qui doit arriver sous peu.   J'ai quelques questions car je dois changer où équiper le moteur de quelques pièces. Je dois changer la pompe à huile car elle était spécifique. Savez-vous sur ce moteur si c'est un AAC 3 ou 4 rivets?  Quel type de pompe à huile choisir?      Si je décide de le passer en double admission, puis-je le faire avec mes culasses AA500 neuves (40x35,5 / Chambres 49cc)  ?   Y a t'il un intérêt? Fiabilité? etc
    • Abandon du projet donc suite à vos conseils. Entre temps je suis tomber sur un moteur VW industriel avec 150h seulement et entièrement d'origine. Ce qui équivaut visiblement à 10000 ou 12000 kms.    Merci à tous    
    • Bonjour, Les culasses n'ont pas un prix très différent en dehors de celui de l'alésage. Avec des carburateurs scat 40 des belles culasses 35.5x32 suffisent. en 1835cc usinage du carter à prévoir avec le w110 autant prévoir un rapport volumétrique d'environ 8.5:1 si c'est pour une cox En restant en 1641cc il faut rester en 35.5x32mm mais idéalement avec un volume de chambre diminué pour booster le rapport volumétrique.
    • oui c'est ok sinon il faut juste mettre un coup de fraise boule sur le palier afin de laisser passer l'encoche.
    • je ne l'avais vu , un grand merci il me reste à trouver l'emplacement de chaque câbles de la tresse principale sur le porte fusible . le schéma est un peu compliqué pour moi .
  • Upcoming Events

×
×
  • Create New...