Jump to content

Compression à 0 sur un Moteur neuf !!


Recommended Posts

il y a 1 minute, KarmannT4 a dit :

Mille excuses

sur mon phone j'ai pas vue Les encoches du Vilo de droite

je pensais que elle étaient derrière !

s'est Bien Les clavetes Du Vilo décalées 

Désolé

Alain

C’est dingue cette erreur d’usinage !!!! 

Link to comment
Share on other sites

L'emplacement des clavettes est inversé à 180°

C'est anormal et c'est un vilo de basse qualité, mais cela démontre aussi que le calage des soupapes n'a jamais été vérifié, comme suggéré avant.

du coup il est facile de tout remettre "en place" en faisant les repères sur le pignon de vilo (celui en acier avec les deux repères) à 180° de celui d'origine afin de recaler la distribution correctement.

 

 

Link to comment
Share on other sites

il y a 3 minutes, Loic a dit :

L'emplacement des clavettes est inversé à 180°

C'est anormal et c'est un vilo de basse qualité, mais cela démontre aussi que le calage des soupapes n'a jamais été vérifié, comme suggéré avant.

du coup il est facile de tout remettre "en place" en faisant les repères sur le pignon de vilo (celui en acier avec les deux repères) à 180° de celui d'origine afin de recaler la distribution correctement.

 

 

Justement Loic , le réglage des soupapes avait été vérifiées et c’est ça qui m’étonne c’est que rien ne portait à croire que c’était inversé ... car tout avait l’air normal 

Link to comment
Share on other sites

J'ai envie de dire tout ça pour ça,... ce genre de défaut se repère en relevant la distribution au PMH des 1 et 3 comme je l'avais décrit avant.

DU coup autant mesurer ce vilo douteux au niveau faux rond, cotes des manetons et tourillons car si le fabriquant arrive a se tôler sur l'emplacement des clavettes , il faut autant être plus prudent sur le reste

Link to comment
Share on other sites

il y a 1 minute, Arno06 a dit :

Justement Loic , le réglage des soupapes avait été vérifiées et c’est ça qui m’étonne c’est que rien ne portait à croire que c’était inversé ... car tout avait l’air normal 

ce n'est tout simplement pas possible

un cycle fait 720 ° en tour de vilo, l'inversion est un problème de 180° et du coup les ouvertures et fermetures de soupapes sont décalées d'autant

 

Link to comment
Share on other sites

il y a 1 minute, Loic a dit :

ce n'est tout simplement pas possible

 

Écoutes , en tout cas on a trouvé et je suis malgré tout content que ça vienne de là et pas de moi indirectement 

 

merci quand même pour votre aide à tous 

Link to comment
Share on other sites

oui c'est le plus important je suis bien d'accord et je suis aussi content que tu ais trouvé la solution (et nous en même temps :) ), mais le calage de l'aac est en cause avec son décalage de 180° en angle vilebrequin;

tu refais les marques sur les "deux dents" d'en face et ce sera ok

 

Link to comment
Share on other sites

il y a 1 minute, Loic a dit :

oui c'est le plus important je suis bien d'accord et je suis aussi content que tu ais trouvé la solution (et nous en même temps :) ), mais le calage de l'aac est en cause avec son décalage de 180° en angle vilebrequin;

tu refais les marques sur les "deux dents" d'en face et ce sera ok

 

Arf... Ne m’en veut pas mais je préfère faire repartir le vilebrequin en garantie et partir sur un Vrai origine ou un truc du style 

Link to comment
Share on other sites

Bonjour à tous et encore une fois merci pour ce post hyper intéressant.

Quand on pense à l'issue de ce problème, on se dit que même quand c'est du pro, il FAUT TOUJOURS VÉRIFIER  et se dire que même si l'erreur parait impossible (l'usinage en ce cas précis) elle est néanmoins réelle donc, par déduction, rien n'est impossible. Cas à méditer. Il deviendra certainement un cas d'école...

ARNO tu as fait ton taf correctement à n'en pas douter et chapeau à ton mécano, c'est un bon.

NB dans ce cas , celui qui nous a passionné (enfin je parle pour moi), les photos sont importantes.

Merci encore ARNO.

 

Link to comment
Share on other sites

Il y a 4 heures, Arno06 a dit :

Écoutes , en tout cas on a trouvé et je suis malgré tout content que ça vienne de là et pas de moi indirectement 

 

merci quand même pour votre aide à tous 

Super pour toi !.

J'ai pas vu/lu quelle référence était cette merde et où tu as acheté ce truc.

 

Link to comment
Share on other sites

il y a 26 minutes, le-alain a dit :

Évidement étonnant !🙄

Mais comme quoi le PMH du 1 n'avait pas été vérifié avec la distribution, un simple tournevis dans le trou  ... ;)

Met les pistons # et #3 au point mort haut. dans cette position tu dois avoir les deux soupapes de l'un des cylindres (soit le 1, soit le 3) avec du jeu et l'autre cylindre (soit le 1 soit le 3) avec les soupapes en balance c'est à dire admission et échappement très légèrement ouvertes.     

Merci Loîc 

Link to comment
Share on other sites

il y a 16 minutes, garfield59 a dit :

Met les pistons # et #3 au point mort haut. dans cette position tu dois avoir les deux soupapes de l'un des cylindres (soit le 1, soit le 3) avec du jeu et l'autre cylindre (soit le 1 soit le 3) avec les soupapes en balance c'est à dire admission et échappement très légèrement ouvertes.     

Merci Loîc 

Oui m’enfin admettez quand même que cette panne a la con est improbable ??!! 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...