Jump to content

Compression à 0 sur un Moteur neuf !!


Recommended Posts

Salut à tous , 

 

là je sèche ... 

 

je me suis fait un petit 1641 tranquille pour mon daily mais au moment de le démarrer , pas de compressions ... je décide donc de prendre les compressions avec le compressiometre est là les 4 cyliNdres sont à 0 !!!! J’hallucine ! 
 

j’ai bien  tiercé les segments pourtant , la culasse plaque bien sur les cylindres et le jeu aux soupapes est à 0,15mm.... je ne comprends pas ce qu’il se passe ! 
quand j’enlève les rampes de culbuteurs et Que je donne un coup de démarreur on entend bien que la compression est là alors que se passe t’il ? 
 

Mille merci de m’éclairer 

Link to comment
Share on other sites

il y a une heure, Arno06 a dit :

Salut à tous , 

 

là je sèche ... 

 

je me suis fait un petit 1641 tranquille pour mon daily mais au moment de le démarrer , pas de compressions ... je décide donc de prendre les compressions avec le compressiometre est là les 4 cyliNdres sont à 0 !!!! J’hallucine ! 
 

j’ai bien  tiercé les segments pourtant , la culasse plaque bien sur les cylindres et le jeu aux soupapes est à 0,15mm.... je ne comprends pas ce qu’il se passe ! 
quand j’enlève les rampes de culbuteurs et Que je donne un coup de démarreur on entend bien que la compression est là alors que se passe t’il ? 
 

Mille merci de m’éclairer 

Et ton compressiomètre ? 

Link to comment
Share on other sites

Réglage des soupapes ou pas d'étanchéite entre cylindre et culasses  >> ailettes qui butent sur la culasse avant que la portée d'étanchéité soit effective

C'est forcément un problème évident si ce n'est pas l'appareil de mesure qui est HS

Link to comment
Share on other sites

Comme te le suggère culbu recalé, vérifie l'arbre à cames.

Met les pistons # et #3 au point mort haut. dans cette position tu dois avoir les deux soupapes de l'un des cylindres (soit le 1, soit le 3) avec du jeu et l'autre cylindre (soit le 1 soit le 3) avec les soupapes en balance c'est à dire admission et échappement très légèrement ouvertes.

 

Link to comment
Share on other sites

Tout ça est déjà fait ... j’ai emmené le moteur chez un pro car là je ne sais plus quoi faire .... 

on a tout vérifier ensemble , segments , pistons , culasses , soupapes , tout est bien réglé , tout s’ouvre et ferme au bon moment ... on ne comprends pas ...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Car Concept

    AG Syncro Boite Vitesse VW et Porsche

    Microprix

    Speed Shop

    Mascotte Assurances

    Initial Cox

    Bug Art

    Feller Service

    Mecatechnic

    Coxobus en Seine et Marne

    Vintage Autohaus

    Bugs Are Us

    Serial Kombi

    Rudy Olivenca Services

    Slide Performance
  • Posts

    • En général sur un Solex 34 PICT-3 tu peux être sur: 55 (g55) sur le ralenti et 47sur le petit gicleur auxiliaire (celui caché derrière le bouchon situé à côté du gicleur de ralenti ). 125 en gicleur principal avec un ajutage d'air 70z ou 80z Cale ton allumeur SVDA (avance centrifuge + avance  dépression) à 7.5° avant PMH avant d'aller faire régler le moteur. A  priori le garagiste va te régler la richesse au ralenti (CO corrigé), vers 2,5% c'est largement assez,  avec une valeur maximum de 4,5%  pour le contrôle technique sur les véhicule d'Octobre 1972 à Septembre 1986. Le réchauffage de la pipe d'admission et le préchauffage d'air au niveau du filtre ont une influence importante sur le réglage. 8,3:1 est un rapport volumétrique un peu élevé pour un moteur avec un arbre à cames d'origine, sur un utilitaire mieux vaut rester vers 7,5 à 8:1 avec un deck height de 1 à 1,5 mm idéalement Ne serait il pas possible de reconditionner ton solex ? le nettoyer, changer les joints et manchonner l'axe de papillon ? Les carbus chinois ne sont pas tous "mauvais", mais il vaut mieux les vérifier, parfois ajuster les gicleurs et  changer le pointeau qui n'est pas toujours bien étanche.  
    • Oui, effectivement, on le retrouve sur les cox de 1971.  Donc, ce fil, tu devrais le retrouver dans le compartiment moteur. As-tu testé la sonde moteur arrêté? Tu doit avoir 0 Ohms entre la fiche et la masse.
    • Heu non, il est vert/ rouge
    • Le fil qui arrive à l'ampoule est vert/bleu..... Bon, je reprendrai ça calmement demain 🤣
    • En noir, c'est le fil qui alimente le carbu, la bobine, et éventuellement les feux de recul. Regarde sur le schéma, tranche 36; c'est un fil bleu/jaune qui va vers la sonde.  Je pense à une erreur de branchement.  
  • Upcoming Events

×
×
  • Create New...