Jump to content

Montage vilebrequin Bielles/anneau de fixation


Recommended Posts

Bonjour,

  • J'aimerais savoir si vous pouviez m'expliquer dans quelle sens se montent les bielles de marque scat.

Les bielles origines VW doivent être montées marquage sur la bielle vers le haut.

J'ai bien, sur ces bielles scat un numéro de référence et 1 point sur les cotés latéraux du corps de bielles.

  •     En outre lorsque je monte sur vilebrequin, le Pignon d’entraînement d'arbre à cames, Bague intermédiaire,Pignon d’entraînement d'allumeur sur vilebrequin,  je n'arrive pas à clipper le clip de blocage convenablement. Comment ce fesse? N'auriez vous pas un truc voir une astuce pour que ce clip s'installe et ce referme convenablement (manque de place pour se refermer tout a fait).

 

 

 

Link to comment
Share on other sites

  • tigestonig changed the title to Montage vilebrequin Bielles/anneau de fixation

Slt,

sans trop bien voir sur les photos j'aurais tendance à dire que ton empilement n'est pas engagé à fond peut-être..? tu avais chauffé tes pignons avec quoi? quand on les engage  à l'aide d'un tube, le bruit change significativement quand ils s'assoit bien en butée..

Link to comment
Share on other sites

Si c'est un kit de pignon Scat que tu as utilisé il est possible que l'ensemble soit légèrement trop épais. J'ai déjà eu plusieurs fois le cas.

Il faut parfois surfacer un peu le spacer (cale entre les 2 pignons) sur ces 2 faces pour reprendre quelques dixièmes de millimètre.

Link to comment
Share on other sites

Help

Merci, après le surfaçage du spacer, le clip est à sa place.

Continuant le montage, j'installe le vilebrequin dans son bloc AS qui a été aussi contrôlé par un pro.

je referme le bloc après la pose des coussinets neufs de bielle et de vilebrequin.

Je m'occupe du jeu axial de vilebrequin, 0.10mm ok.

J'installe les pistons et lorsque je pose le cylindre 1 et 3, (neuf Vw origine), ils ne rentrent pas, ils sont de quelques 10emes de millimètres trop vers le volant moteur, mais finissent en forçant à entrer mais du coup ,c'est difficile de tourner la poulie voir presque bloqué alors que avant la pose des cylindres/pistons, le vilebrequin tournait trés librement.

Je contrôle de jeu axial de vilebrequin et 0 mm.

J'ai cru avoir lu dans le forum que ma procédure de mise des calles de vilebrequin avant la pose des cylindres/pistons était conforme.

Que penser de cela.

Link to comment
Share on other sites

  • oui les pistons sont montés dans ce sens , flèche vers le volant moteur.

J'ai également monté de nouvelles bielles scat en les installant,  numéros de références vers le haut.

elles n'ont normalement pas de sens de montage, elles n'ont pas d'ergots comme les bielles Vw origines

Link to comment
Share on other sites

L'histoire de la rondelle par-huile, si elle est montée dans le mauvais sens va entrainer une usure du carter , il faut la changer de sens (démonter le bas moteur malheureusement) >> Le côté concave doit être vers la poulie c'est à dire la collerette vers la poulie

Par contre je ne comprend pas l'affaire du kit cylindrée.

Si le volant moteur avait un jeu de 0,10 mm, que tu n'as rien monté d'autre que le kit cylindrée, il devrait toujours être de la même valeur de 0,10 mm

En effet les bielles montées seules ne changent rien au jeu du volant moteur et lorsqu'elles sont montées sur les axes de pistons elles ont alors plusieurs millimètres de glissement possible le long de l'axe des pistons, même avec des pistons montés à l'envers (flêche dirigée vers la poulie) cela ne poserait pas de soucis.

Pour les bielles elles se montent toutes avec les ergots des coussinets dirigées vers l'arbre à cames ainsi tu es certain de ne jamais faire d'erreurs puisque c'est le cas pour celles d'origine mais aussi pour toutes les bielles performances, CB, Scat, Empi, AA, Carillo, Pauter, etc...

Link to comment
Share on other sites

Volant moteur --------(- poulie,

le pare huile est installé dans le bon sens.

J'ai effectué la pose des 3 calles de jeu axial de vilebrequin afin d'obtenir un écart entre 0.07 et 1.3 mm et cela bielles montée sans le cylindre et le piston. le volant moteur tourne librement.

Après la pose de cylindre piston , volant moteur bloqué voir très difficile a tourner.

Je ne comprend pas 

 

Link to comment
Share on other sites

Donc la rondelle pare-huile est bien montée.

Pour ton problème de piston, cela ne vient il pas des deux bielles inversées ? car tu dois avoir 2 références de bielles vers le haut et deux autres vers le bas  quand tu montes les encoches de coussinets côté arbre à cames (vers le bas), autant les mettre dans le bons sens pour en avoir le coeur net.

Sinon le bossage de piston vient en butée sur le pied de bielle et il va falloir diminuer un peu l'épaisseur de ce dernier afin d'avoir 1 mm de  jeu entre bielle et bossage.

 

Link to comment
Share on other sites

Merci, pour votre aide, j’étais perdu, je vais ré-ré-ré-ouvrir mon bloc et installer les bielles convenablement sachant que c'est possible de le faire bloc fermé, mais j'y verrai plus clair parce que je n'ai pas encore réellement intégré ''encoches de coussinets côté arbre à cames (vers le bas)''.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...