Jump to content

Dysfonctionnement alternateur Bosch ... voyant allumé en permanence


Recommended Posts

Bonjour à toutes et tous, 

Je viens de finaliser le branchement d'un alternateur Bosch sur ma cox en remplacement d'une dynamo standard avec régulateur sous banquette arrière.

Après mise en place j'ai suivi le schéma de connexion suivant pour shunter le régulateur.

142661939_schma.thumb.JPG.74384dfe1f8df6225ac9ef9144135157.JPG

1er coup de clé ça démarre par contre un voyant reste constamment allumé, obligation de débrancher la batterie, c'est pas possible ça ... → Quel est le problème??

J'attends vos retour, d'autres auront forcément eu ce souci.

IMG_20201021_140057.jpg.5bbdb6c74b81839c443aa50e44d8a9c1.jpg

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Mecatechnic

    Mascotte Assurances

    Serial Kombi

    Slide Performance

    Speed Shop

    Car Concept

    Bugs Are Us

    Bug Art

    Microprix

    auto-doc.fr

    Initial Cox

    Vintage Autohaus

    Eugene, Artisan tolier

    Coxobus en Seine et Marne

    Rudy Olivenca Services

    piecesauto24.com

    Feller Service
  • Posts

    • Bonjour, j'envisage de changer ma pipe d'admission. Il y a un truc que je ne comprend pas : mon bloc est un 1300 AB, correspondant avec la voiture, une 1303 de 1973, mais celui ci possède un double réchauffage, avec toutes les toles moteurs correspondantes. Normalement les 1300 AB sont a simple réchauffage ?  Quel est l'interêt de ce montage ? Quelqu'un peut me dire quelle est le diamètre de la pipe d'un moteur de type AR pour voir si celle ci pourrait correspondre. J'ai commencé à regarder mais remettre une pipe simple réchauffage implique un changement du pot d'échappement et j'aimerais éviter à le faire.  
    • J'ai utilisé le seul kit disponible ici, de chez AA performance. J'ai également utilisé des bielles Unitech, mais je confirme qu'elles touchent dans le bloc avec le vilo de 74 ET les pistons de 88mm, donc en alésage d'origine côté bloc. J'imagine que ce problème disparait en alésant le bloc pour le passage des chemises de 96mm ou plus pour des pistons 90,5mm ou plus.
    • Toutes les bielles étaient montées dans le mauvais sens., maintenant que les ergots de bielle sont orientés vers l'arbre à came, tout est rentré dans l'ordre. J'aurais encore une question : Est ce que les Guides de soupape d'admission et d’échappement sont  identiques, car dans les shops c'est le cas.  
    • Pour le moteur j’ai les infos ci-dessous. Peut-être que le filtre à air est bien d’origine.
    • J'ai retrouvé l'huile que le mécano qui a mon moteur utilise : il s'agit de la Divinol Super 15w40, fabriquée en Allemagne https://shop-vwbrouk.cz/olej-motorovy-divinol-15w40-5l-p-20167 ....jamais entendu parlé de cette marque. L'additif de zinc qu'il ajoute est le CAM-SHIELD Premium ZDDP https://shop-vwbrouk.cz/prisada-do-oleje-zinkova-camshield-premium-zddp-443ml-p-25091 , un flacon fait 2 vidanges.
  • Upcoming Events

×
×
  • Create New...