Jump to content

Voyant phare tableau de bord, éclairage faible... ?


Recommended Posts

Bonjour,

Un petit post car je ne trouve pas de réponse à mon interrogation...

Le témoin phare au tableau de bord émet une très faible lumière, semblable à un point au milieu du logo. Rien a voir avec les halos vert et rouge qui couvre les voyants batterie, huile, etc...

Est-ce normal ? Est-ce réparable ?

Link to post
Share on other sites

Bonjour Amo, Lucas,

Merci pour vos réponses ! 

Je comprends donc que c'est des portes ampoules et des petites ampoules ! COOL !

C'est un peu différent chez moi. C'est en plastique. Je sais pas comment se démonte le porte ampoule ?

Ce serait ça les ampoules et douilles : ?

https://www.serial-kombi.com/fr-FR/combi-bay-window-ampoule-12-volts-ampoule-de-tableau-de-bord-12-volts-1-2-watts-8/1967-7/1979-n33154

https://www.serial-kombi.com/fr-FR/combi-bay-window-ampoule-12-volts-douille-d-ampoule-d-eclairage-de-tableau-de-bord-8/1967-7/1979-n310798

C'est curieux d'avoir quand même un petit point lumineux. Pour moi ça grille mais ça grille pas à moitié ? :D

J'ai 10,30V sur l'ampoule grillé, et 11,30V sur les autres.

IMG-7230.jpg
IMG-7229.jpg

Link to post
Share on other sites
il y a 21 minutes, terminos87 a dit :

C'est un peu différent chez moi. C'est en plastique. Je sais pas comment se démonte le porte ampoule ?

Ah oui! Mais il fallait préciser que c'était pour un vaisseau spatial! 😄

Comment ça se démonte? je ne sais pas. De toute façon, 10,30V, c'est trop peu.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...