Jump to content

Problème démarrage : rien ne se passe. Démarreur ? Neiman ? HELP


Recommended Posts

Bon alors la suite.

Hier tentative de démarrage avec les câbles, rien de nouveau. Ensuite je suis allé voir sous la banquette de nouveau pour mesurer la tension aux bornes du connecteur. Et là grosse surprise, je le déconnecte et le démarreur se met à tourner d'un coup ! Alors j'en ai conclu que la cosse de celui-ci a touché une borne +12V permanent du relais qui est fixé en dessous.

Bon du coup je prends la tension, 12V donc impec. Je reconnecte et je réessaie de démarrer et là ça marche. Donc très étrange, sûrement un faux contact mais c'est bizarre car le connecteur était bien branché...

Bon du coup zéro frais donc cool mais le problème pas identifié donc pas cool

Link to post
Share on other sites
  • 2 months later...

Bon bon bon, me revoilà avec mon problème qui refait surface. 

Je tiens à préciser que je n'utilise quasiment pas la Cox en ce moment et que je ne lui ai pas consacré de temps dernièrement. Depuis la dernière fois j'ai dû l'utiliser 2 ou 3 fois sans problème, mais là ça refait le même problème, je tourne la clef et rien ne se passe. 

J'ai donc pris la tension sur le gros fil rouge, et j'ai bien aux alentours de 12v quand je tourne la clef en mode démarreur. 

Si je me réfère à quelques autres commentaires sur le post, ça pourrait être le Neiman, comment le tester ? 

Comme un idiot j'ai oublié la RTA à la maison en allant au garage... 

Link to post
Share on other sites

Bon bon bon ..... Pour tourner, ton démarreur a besoin d'un + franc et d'un - franc... Un peu d'oxydation sur tes connexions électriques, et le courant passe moins... Pourtant le multimètre dit bien 12........

 

Afin d'éliminer le maximum de causes, je te conseille de partir de la cosse - de ta batterie. Sa connexion à la caisse doit être propre, exempte d'oxydation, de corrosion, ou de vieille peinture. Donc, déboulonne la cosse de part et d'autre, observe et gratte, frotte, dégraisse à l'acétone ou autre dégraissant si besoin. Le métal de chaque cosse, de chaque rondelle, de chaque boulon doit briller afin qu'un max de jus puisse y passer.....

Inspecte la tresse de masse qui relie le groupe motopropulseur à la caisse, là, même combat, les liaisons doivent être propres, la tresse en bel état.

Évidemment, les plots +/- de ta batterie, ainsi que les cosses, doivent être propres et dépourvu d'oxydation....

Ça ne coute rien, ça prend trente minutes et permet d'éliminer pendant des années tout problème qui pourrait venir de la source - de ta batterie....

 

Link to post
Share on other sites
Il y a 4 heures, combimaison a dit :

Bon bon bon ..... Pour tourner, ton démarreur a besoin d'un + franc et d'un - franc... Un peu d'oxydation sur tes connexions électriques, et le courant passe moins... Pourtant le multimètre dit bien 12........

 

Afin d'éliminer le maximum de causes, je te conseille de partir de la cosse - de ta batterie. Sa connexion à la caisse doit être propre, exempte d'oxydation, de corrosion, ou de vieille peinture. Donc, déboulonne la cosse de part et d'autre, observe et gratte, frotte, dégraisse à l'acétone ou autre dégraissant si besoin. Le métal de chaque cosse, de chaque rondelle, de chaque boulon doit briller afin qu'un max de jus puisse y passer.....

Inspecte la tresse de masse qui relie le groupe motopropulseur à la caisse, là, même combat, les liaisons doivent être propres, la tresse en bel état.

Évidemment, les plots +/- de ta batterie, ainsi que les cosses, doivent être propres et dépourvu d'oxydation....

Ça ne coute rien, ça prend trente minutes et permet d'éliminer pendant des années tout problème qui pourrait venir de la source - de ta batterie....

 

Merci pour ta réponse et tes conseils, c'est ce que j'avais prévu de faire prochainement. 

Je vais aussi me lancer dans l'installation d'un relais de démarreur, c'est pas cher, ça m'a pas l'air compliqué et ça ne peut qu'être mieux. 

Link to post
Share on other sites
  • 2 weeks later...

Bon j'ai du nouveau !

J'ai changé la tresse de masse, pas d'amélioration.

J'ai essayé de court circuiter le démarreur avec un tournevis, rien.

Du coup je l'ai démonté, j'ai réessayé de le court circuiter de la même manière mais direct avec la batterie et des câbles, rien.

J'ai remarqué quelque chose d'étrange, la vis que je pointe du doigt sur la dernière photo n'a plus de rondelle de l'autre coté, elle tenait en place juste par gravité... je doute que cela ait une influence sur le fonctionnement mais bon, savez-vous à quoi sert cette dernière ?

Je vais donc ouvrir le démarreur et voir son état à l'intérieur et essayer de le ramener à la vie, sinon il va falloir que je le change.

 

Pour rappel pour ceux qui n'ont pas suivi le début de l'histoire, j'ai commencé à avoir des soucis de démarreur qui fait la grève depuis que j'ai roulé sous un déluge, avec à certains endroits entre 50cm et 1m d'eau. C'est donc certainement lié, même si j'ai réussi à redémarrer après ça, c'est à partir de ce moment qu'elle a démarré une fois sur 2 puis maintenant plus rien.

 

demarreur2.JPG.83f711e695c604766136143c7dce3161.JPGdemarreur1.JPG.2b10d9cc16f72e1cf15ade83ad8085b7.JPGdemarreur3.JPG.6d14b848ee2667691e4946de45f2dec7.JPG

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Bug Art

    Slide Performance

    Speed Shop

    Car Concept

    Mecatechnic

    piecesauto24.com

    Serial Kombi

    auto-doc.fr

    Vintage Autohaus

    Eugene, Artisan tolier

    Mascotte Assurances

    Initial Cox

    Bugs Are Us

    Feller Service

    Rudy Olivenca Services

    Coxobus en Seine et Marne

    Microprix
  • Posts

    • Bonjour, je pense avoir trouver mon bonheur à l achat d un buggy bounty hunter  Je voulais votre avis: totalement refait, chassis sain, peinture neuve, moteur 1900cm3 avec double carbu, pneus larges, environ 3000km Le tout pour 17000euros négocié, qu en pensez vous? Particularité : pneus arrières en biais, trompette m a t il dit. Ca veut dire quoi, ça engendre quoi? Avantage inconvénient ? Merci d avance pour votre aide 
    • Pareil, donc ça fait 2
    • Mathieu, juste pour te faire mentir je viens de m'abonner 🤪
    • @ibsen je vois que la proposition que je t'ai faite au dessus déchaine les foules 🤣 Je suis passé de 165 abonnés à 165 en 24h . On voit bien que dépenser de l'argent, de l'énergie, du temps dans une chaine française à la façon de ton exemple CT ne motive pas plus que ca ne serait-ce qu'une seule personne. Même toi 🤣
    • Excellent, allez zou ! un abonné en plus 🙂. Une chaine youtube c'est du taf avant d'avoir des revenus, et dire que certains n'activent pas les pubs. Pour info les stats de ma chaine, non je déconne, mais j aimerai bien Faut déjà claquer du contenu. Et les commentaires quand tu fais une vidéo oui c'est la jungle, les trolls sont partout. On voit bien nos commentaires critiques sur les émissions vintage meca ou autres. Aller @ibsen au boulot ! Le trike le trike le trike !  
  • Upcoming Events

×
×
  • Create New...