Jump to content

Recommended Posts

Bonjour.

Je viens encore solliciter ceux qui, sur ce forum, en savent bien plus que moi.

Voici:

depuis que je suis passé à l'huile 20W50 de bonne marque (bons conseils pris ici) je remarque qu'au démarrage le voyant de pression d'huile (voyant rouge) ne s'allume plus. J'ai testé ce voyant, il fonctionne.

Pensez-vous que l'utilisation de cette huile épaisse puisse expliquer ce phénomène ?

Merci d'avance.

Link to post
Share on other sites

ce voyant doit s'allumer à la mise sous contact puis s'éteindre une fois démarré.

Avant de chercher ailleurs,  est-ce qu'il scintille un peu à chaud au ralenti parfois?

 

sinon, test que la sonde est bien à la masse et également que la cosse est bien alimenté

 

Pour répondre à ta question: non ce changement d'huile ne doit pas empêcher ce témoin de s'allumer au contact

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Vintage Autohaus

    Initial Cox

    piecesauto24.com

    Rudy Olivenca Services

    Microprix

    auto-doc.fr

    Speed Shop

    Bug Art

    Eugene, Artisan tolier

    Serial Kombi

    Car Concept

    Feller Service

    Bugs Are Us

    Coxobus en Seine et Marne

    Slide Performance

    Mascotte Assurances

    Mecatechnic
  • Posts

    • Merci à tous les deux, je pensais y placer autre chose. A voir quand la doghouse sera en place, sinon ce sera la bobine.  
    • Bon j’ai vérifié dans une autre RTA et j’ai la même info. En général c’est pas pour rien. Donc j’ai attaqué le redemontage pour les orienter comme sur le schema.
    • Bonjour, Voilà les signaux que tu peux contrôler sans démontage. Avec une lampe test, cela suffit. Il y en a sans doute d'autres, mais ceux-ci viennent des schémas électriques.   Borne diagnose Fonction     5 Vitre arrière chauffante 6 D+ au niveau du régulateur (dynamo) 7 Mesure partielle de la tension batterie, inutilisé 8 Mesure partielle de la tension batterie, inutilisé 9 feux de position AR Gauche 10 Clignotant AR Gauche 11 Clignotant AR Droit 12 Feux stop AR gauche, parfois droit 13 Borne 1 de la bobine 14 D+ au niveau dynamo 15 Alimentation bobine 17 Masse   On peut aussi mesurer directement la tension à la batterie, sans soulever la banquette.  
    • Si les fils ne font pas de court circuit ensuite, il n'y a aucun soucis, ni aucun avantage d'ailleurs,  de retirer cette prise.
    • Bonjour, J'ai fait pas mal de recherche sur le forum à ce sujet, et je n'ai pas trouvé de réponse catégorique (en tout cas assez tranchée à mon goût 😁 pour me rassurer) Si je demonte la prise diagnostique, que je retire ou que j'isole tous les fils associés, pas d'incidence sur le fonctionnement de la VW?
  • Upcoming Events

×
×
  • Create New...