Jump to content

Recommended Posts

Bonjour.

Je viens encore solliciter ceux qui, sur ce forum, en savent bien plus que moi.

Voici:

depuis que je suis passé à l'huile 20W50 de bonne marque (bons conseils pris ici) je remarque qu'au démarrage le voyant de pression d'huile (voyant rouge) ne s'allume plus. J'ai testé ce voyant, il fonctionne.

Pensez-vous que l'utilisation de cette huile épaisse puisse expliquer ce phénomène ?

Merci d'avance.

Link to post
Share on other sites

ce voyant doit s'allumer à la mise sous contact puis s'éteindre une fois démarré.

Avant de chercher ailleurs,  est-ce qu'il scintille un peu à chaud au ralenti parfois?

 

sinon, test que la sonde est bien à la masse et également que la cosse est bien alimenté

 

Pour répondre à ta question: non ce changement d'huile ne doit pas empêcher ce témoin de s'allumer au contact

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Mascotte Assurances

    Bug Art

    Mecatechnic

    Rudy Olivenca Services

    auto-doc.fr

    Car Concept

    Feller Service

    Microprix

    Coxobus en Seine et Marne

    Vintage Autohaus

    Slide Performance

    Serial Kombi

    Initial Cox

    Eugene, Artisan tolier

    Bugs Are Us

    Speed Shop

    piecesauto24.com
  • Posts

    • Bonsoir, Donc commencer par le plus gros, le bypass d'air? Il le semble qu'il t'a des joints toriques, non? J'en ferai de même pour la richesse. Et après je regarderai dans la Bible. En attendant, merci
    • C'est Heroes Media qui va récupérer trois titres du groupe Hommell: Speedster, Super VW et Combi. L'aventure continue 😀 https://www.google.com/amp/s/amp.lefigaro.fr/medias/mouvements-dans-la-presse-auto-20201204 Pour les autres titres, ce n'est pas précisé...
    • Alors je suis complètement à côté... Donc, je laisse le gicleur de ralenti à 55 et je baisse le principal ? Quid de tout ce qui est dit dans ce tutoriel cité plus haut ? Je suis perdu... Et pour ce qui est de l'avance à dépression, est-il préférable de la laisser ? Merci de cet avis
    • la limite des 2 ans ne me ferait pas peur surtout avec cette huile
    • Sur la question de l'allumeur . le modèle d'origine VW est particulièrement médiocre, de fiabilité et de performance très moyennes avec des angles d'allumage aléatoires comme tu as pu le mesurer, mais ce sont malheureusement des valeurs classiques digne d'un allumeur asiatique. Pour le choix du gicleur de ralenti , il est très bien d'utiliser rune sonde O² mais attention aux conclusions.., ton gicleur 55 semble justement être un minimum>> c'est complexe sous certaines conditions il peut être  intéressant de passer à 16:1 d'AFR mais pas sur un moteur stock car il finira par moins bien fonctionner et plus consommer. mieux vaut mettre un peu plus riche sur le ralenti et un poil moins sur le circuit principal  (plus pauvre) pour un moteur routier.
  • Upcoming Events

×
×
  • Create New...