Jump to content

Bloc félé - Sonde pression d'huile


Recommended Posts

Bonjour,

Ceci a du arriver à d'autres personnes avant moi, mais je m'en mords quand même les doigts !

en serrant la sonde de pression d'huile un peu trop fort, le bloc s'est un peu fendu autour du filetage.

Quelles sont les solutions à envisager, en dehors du changement de bloc, évidement.

Est -ce qu'il existe des insert comme les inserts de bougie pas exemple, comment peut on faire  ?

En vous remerciant.

 

Cordialement

 

Link to post
Share on other sites

Bonjour.

Si tu pouvais joindre une photo pour avoir une idée de l'importance de cette fissure (bien qu'on se doute un peu du truc étant donné la récurrence du problème), ça éclairerait pour envisager une réparation.

Sinon, j'ai cru lire quelque part que la solution insert existe mais encore une fois tout dépend de l'importance de la fissure.

Une solution envisageable aussi, la soudure à froid.

Perso j'utilise de JB WELD. Tu trouves ce produit sur le net.

Encore une fois, tout dépend de l’importance du problème.

Bon courage.

Link to post
Share on other sites

Bonjour,

 

Quand ça arrive mieux vaut ne pas replacer la sonde à son emplacement d'origine

Bien dégraisser les surfaces et légèrement creuser la fissure

il faut condamner avec un bouchon ou une simple vis en 10x100 collée au JB weld puis reboucher la fissure avec le même produit

Il faut laisser sécher au moins 24:00 mais 48:00 c'est mieux.

Pour replacer la sonde de pression il est possible de percer et tarauder le bouchon qui est en bout de la même galerie (à côté de l'allumeur, sur la face arrière du carter)

Link to post
Share on other sites

Bonjour

Merci pour les réponses.  Je vais essayer de vous envoyer une photo de ce qui m'arrive.

 

Je vais également essayer de voir où se situe " le bouchon qui est en bout de la même galerie (à côté de l'allumeur, sur la face arrière du carter) "

 

Merci beaucoup

Link to post
Share on other sites

Le npt est conique mais le filetage stock est 10x100 dans le carter afin de ne pas forcer et agrandir d'avantage la fissure mieux vaut coller une vis classique 10x100 (non conique)

Le pas et diamètre du 1/8" et du M10 sont très proches

Link to post
Share on other sites
  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Speed Shop

    Serial Kombi

    Feller Service

    auto-doc.fr

    Initial Cox

    Mascotte Assurances

    Vintage Autohaus

    Mecatechnic

    Eugene, Artisan tolier

    Slide Performance

    piecesauto24.com

    Coxobus en Seine et Marne

    Rudy Olivenca Services

    Car Concept

    Microprix

    Bugs Are Us

    Bug Art
  • Posts

    • Ma cruising pedal vient de chez fastfab. Livrée avec une vis de 10mm un peu plus longue. Pas de notice Je suppose que l'embase de cette pédale est vissée là où est vissé le pédalier sur le tunnel. Mais du coup il manquerait une entretoise de 15mm et une vis 15mm encore plus longue.  Votre pédalier a-t-il cette patte vers l'arrière ? J'ai passé l'embase de ma pédale dedans mais c'est elle qui m'oblige à décaler de 15mm vers la pédale de frein.
    • Bonjour, merci pour vos réponses. Sacré forum ! C'est plaisant de voir autant de réactivité.  Les culasses ont étés travaillés côté admission, je viens de regarder les conduits. Il y a des traces de fraises.  Je suis en simple ressort.  Là je suis à un point de doute. Je n'ai pas le budget actuellement pour des culasses neuves. Si je déculasse, je vais me lancer dans un taf de fou car je peine à trouver les pièces qu'ils me faut. Et surtout les bonnes pièces.  Là pour remettre en route le moteur, j'envisage d'acheter une rampe neuve de culbu d'origine, acheter des tiges chromoly et réussir à déterminer la longueur qu'il faut.     
    • C'est bien là ma question. J'en ai aucune idée. Je ne sais pas comment je me retrouve avec écrit 1600cc sur la carte grise et à coté 7cv fiscaux. De toute manière, ce n’est pas très grave, ça fait plaisir de rouler avec une cox qui a un peu plus la pêche et niveau assurance, je n'ai eu aucun problème. L'assurance n'a pas fait abstraction de la taille du moteur, mais seulement de la puissance fiscale de la voiture. Donc même en tant que jeune conducteur je paye un prix très correct. Mon assureur commence à bien me connaître et il sait que j'aime bien le voitures qui sortent de l'ordinaire et donc que je ne suis pas là pour faire le guignol avec. Ça joue. D'abord une cox, ensuite un Corrado VR6 et maintenant une nouvelle cox.  
    • A force de chercher partout la solution à ma panne un doute m’assaille, je requiers donc vos compétences :   Mon allumeur est décalé de 180° - Mon doigt pointe donc en direction du cylindre #3. J’ai branché mon faisceau en fonction, soit comme illustré ci-après. Il n’y a bien aucune erreur ? mon ordre d’allumage reste le même (1-4-3-2) quand je cale à la lampe témoin : plan de joints alignés sur mes 10°, doigt vers cylindre 3 et pour mon calage à la stroboscopique mon capteur est bien à positionné à proximité de ma bougie 1 ? Merci de vos commentaires
    • En attendant un nouveau pare choc j'ai trouvé sur mes ferrures bougeaient. Bon elle ont été charcutees certainement. Je vais en commander des neuves. Par contre la position des vis vous semble t elle correcte ?
  • Upcoming Events

×
×
  • Create New...