Jump to content

Recommended Posts

 
Salut
Le moteur est un 1.6 CT
 
Bloc reconditionner rectif 0.50
Goujon culasse Chromoly 8mm
Vilo 69 VW reconditionné et équilibrer/Jeu axe vilo 0.07
Volant moteur d origine surfacer 215mm
Kit cylindré: 1600 (85.5mm) cox Kolbenschmidt
Bielle: origine reconditionnées mise au poid
AAC Engle100 poulie 3 rivet
Poussoir: mécanique T4 reisulance febi
Tige de culbu Manton Chromoly reglages 0gras
Pompe à huile meeling fonte USA 30 couvercle vendu avec la pompe
Culasse Empi 45 CC conduit retravailler 3 er2 angle retravaille par un pro bien connu
Ressort simple (Avec une hauteur de montage de 39-39,5 mm 60 kg soupapes fermées et environ 110 kg à 12mm de levée (valeur théorique approximative pour un w100 avec un ratio de culbuteurs 1.25)
Coupelle Gene berg et clavette chromoly Empi
Rampe Culbuteur 1.25 Chromoly
Admission: pipe d admission type 3 CB
Carbu: Dellorto double corp 36 principal 135 ralenti 60 buse 30 mm pompe de reprise 50
Échappement 2 en 1 fait maison et un silencieux flat4 (merci Brice)
Radiateur origine
Filtre déporté et radiateur huile déporté ventilé
Allumeur pétronix courbe 009 et bobine qui vas avec
bougie iridium
Pompe essence Facet spécial ethanol
Carburant employé Ethanol
Deck 1
Rv 8.81
 
Compression
 
1 :13
4 :12.5
3: 13
2 :12.6
 
Pression d huile 1.2 bar a 900 Tr/mn
température huile 90
Température de culasse 125
 
un peu e étonnante comme compression peut être que mon testeur déconne
 
Donc voila la conf est sur la table par contre a l accélération je fume vraiment blanc
 
Allumage regler a 8 au pmh
 
Donc mon ignition 123 a 12 plage programmable a rendu l âme  donc remplacer par un pétronix module électronique
 
regler a 8 au pmh
 
Donc ça fume vraiment blanc a l acceleration au ralentie normal
 
J ai jouer un peu avec les vis bypass en les dévissant mais ça fume bien a l acceleration dans les 3000 tr/mn
 
Donc je bloque un peu sur la démarche a suivre mettre beaucoup plus d avance ? Réduire mes gicleur ?
 
Car vu les compression la pression d huile je me dit si il y avait un probleme culasse ou segment je n aurais pas ses résultat
 
Merci d avance pour vos retour
 
 
Link to post
Share on other sites
Il y a 4 heures, playeur3 a dit :

Quand c'est de l'huile ça fume bleu

Il faudrait que tu monte une sonde afr pour regler correctement tes carbus, surtout à l'ethanol. 

Pour la sonde c est mon futur investissement

Certainement le moi prochain

Link to post
Share on other sites
Il y a 12 heures, ematoic a dit :

Il a combien de km ce moteur ? Il est neuf ? Ce n'est pas simplement de l'humidité ?

Sinon ca fait clairement penser à un joint de culasse... 🤣🤣 (Oh un peu d'humour... :D }

Salut ematoic

je te promet que j essaye pas de le faire tourner a l eau (humour ;-)))

bloc a 10 000 km cylindre piston

les culasses on 2500 borne a peu pres

le seul changement que j ai fait c est l allumeur et je pense que trop peu d avance cela ne devrait pas faire cela enfin après je suis pas un expert

je l ai fait tourner plus deux heure en tout donc humiditer je pense que elle se serais évaporer monte en température a 90 dégres huile et culasse 150

j'ai regarder en prenant des infos ici et la sur flat 4 si j avais pas des fuite sur les carbu pas d essence qui coule a travers les buze des cabu ,les papillon pas de goute dessus bien sur sans toucher les pompe de reprise

Au ralentie cela fume pas mais a l acceleration donc j en déduit c est quand je suis sur le circuit du gicleur principal

donc j envisage de faire une vidange quand même malgré que l huile a 2500 borne

après je sèche un peu sur se coup

Je vais y bosser se weekend et si je trouve pas vas peu etre falloir penser a sortir le moulin et ouvrir ça m ennuie un peu

donc si vous avez des pistes suis preneur

 

 

 

 

Link to post
Share on other sites
Il y a 3 heures, berger a dit :

Salut ematoic

je te promet que j essaye pas de le faire tourner a l eau (humour ;-)))

bloc a 10 000 km cylindre piston

les culasses on 2500 borne a peu pres

le seul changement que j ai fait c est l allumeur et je pense que trop peu d avance cela ne devrait pas faire cela enfin après je suis pas un expert

je l ai fait tourner plus deux heure en tout donc humiditer je pense que elle se serais évaporer monte en température a 90 dégres huile et culasse 150

j'ai regarder en prenant des infos ici et la sur flat 4 si j avais pas des fuite sur les carbu pas d essence qui coule a travers les buze des cabu ,les papillon pas de goute dessus bien sur sans toucher les pompe de reprise

Au ralentie cela fume pas mais a l acceleration donc j en déduit c est quand je suis sur le circuit du gicleur principal

donc j envisage de faire une vidange quand même malgré que l huile a 2500 borne

après je sèche un peu sur se coup

Je vais y bosser se weekend et si je trouve pas vas peu etre falloir penser a sortir le moulin et ouvrir ça m ennuie un peu

donc si vous avez des pistes suis preneur

 

 

 

 

Avant de déposer.... tu veux pas modifier les gicleurs principaux ?

Link to post
Share on other sites
il y a 47 minutes, coxifred a dit :

Avant de déposer.... tu veux pas modifier les gicleurs principaux ?

j avais oublier de le préciser

bien sur je ferais des test avant avec plusieurs grosseur de gicleur

surtout que j en ai un vagon

Mais quand c est trop riche normalement on fume noir

Se que j ai fait suis partie en road trip de 2500 en principaux avec des 160 je pensais que c etait des 150 cela m apprendra a me prendre pour un jeun et pas mettre met lunette

pas de problème a par la conso un peu élever mais pas de fumer blanche

la seule chose que j ai toucher c est l allumage en le remplaçant test fait a 8 degrés et 10 mais bon faut peu être mettre + (pour être sur fraudais utiliser la méthode a Loic en roulant mais de la j attend d avoir fait le tour d éventuel problème

Façons le Weekend qui arrive vas être un week méca et reprendre toutes les bases

en attendant si des personne on des idées ou chercher et des process a employer suis preneur

 

 

 

Link to post
Share on other sites

 

Je viens de trouver des explications sur la fumée blanche des moteurs à combustions, voici le lien ça peut te donner des pistes de recherche....

http://www.fiches-auto.fr/articles-auto/savoir-trouver-une-panne/s-238-fumee-blanche-a-l-echappement.php

Après lecture ce que j'en retiens.

* Combustion trop froide.....(bougies trop froides??)

* Carburant imbrulé.....(carburation beaucoup trop riche dans tes phases d'accélérations (circuit de progression) ? ou alors mauvaise courbe d'avance pour ton allumeur? avance initiale insuffisante et/ou montée d'avance trop lente?)

 

A +

 

Link to post
Share on other sites

Petit retour

J ai regarder vite fait l avance  et pas pousser les tests

Mais j ai régler comme cela par déduction a peaufiner bien sur

PMH avec un repère fait sur la tole de la soufflante .Car nous savons que sur le repère du moteur 1.6 CT et de la protection de la turbine en plastic  l alignement d origine est a -5

donc la je suis

J ai mit a mon PMH 8 +5 se qui donne 14 degrés d avance (le rajout de 5 degrés est conseiller en éthanol)

Et la cela fume plus blanc a l acceleration

Mais faut quand même que je développe pour essayer de comprendre car j ai fait cela rapide par manque de temps se Weekend je mit colle et vous ferais un retour

se qui m étonne je n avais pas se problème avec un ignition a 12 plage programmable et une courbe de 009

Bon OK après ce n est pas du tout le même allumeur

 

 

 

Link to post
Share on other sites

Donc ajourd huit je me colle sur le moulin

Donc vidange,réglage culbuteur 

après avoir vidanger classiquement le moteur

J'ai passer un coup de soufflette dans les canalisation d huile

Donc de la mayo du moins je pense que c est ça en est sortie

pas  d odeur essence ,pas de limaille

Donc ci c est bien de la mayo vu la période que on est et que je suis du sud ouest ,c est bizare

Il me semble que la boue a une autre couleur

20200919_125733.jpg

20200919_125841.jpg

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...