Jump to content

Recommended Posts

Alut à tous,

 

Petit souci de pompe sur un Combi.... Le moulin est un flat6 3.0l Porsche. Je viens de remplacer la pompe, à chaud, le moulin se coupe, plus d'arrivée d'essence ? Trop d'essence ? Le circuit est bien sous pression.

Question : Faut-il absolument monter un filter-king ? A l'heure actuelle, la pompe envoie en directe vers l'injection... Gave-t-elle trop le moteur, pas assez ?

Merci infiniment pour vos retours,

Link to post
Share on other sites

Il faut prendre les pressions d essence comme l indique la revue technique pour diagnostiquer d ou vient le probleme. C est bien la pompe d origine du 3l? ( elle a des pression/débit spécifiques). Nul besoin de filter King d autant que je ne suis pas certain qu'il encaisserait la pression de la pompe (le King étant prévu pour les carbus à la base, donc basse pression)

Link to post
Share on other sites

Moi ? Je suis une quiche dès que je quitte l'origine.... Le Combi appartient à un client qui s'est offert ce plaisir de modification.

 

L'ancienne pompe, électriquement morte, venait certainement de la 911 sur laquelle a été prélevé le moulin... Sans certitude cependant......... En tout cas, vu sa tronche, elle était loin d'être neuve .......

Je l'ai remplacée par celle-ci >> https://www.piecesauto.fr/bosch-1156492.html

Link to post
Share on other sites

Hormis la pompe, l'accumulateur et le régulateur principal de pression peuvent être en cause.

Si le soucis ne se fait que à chaud il est possible que ce soit le régulateur de la pression de commande ( correcteur de réchauffage)  qui fonctionne peut être mal car il fait varier la pression en fonction de la température de fonctionnement  >> il enrichit bien entendu à froid et limite la richesse à chaud

 

Je n'ai pas le manuel d'atelier français en format numérique, mais tu peux cependant t'aider avec celui du lien ci dessous qui est en anglais.

https://manualzz.com/doc/6344247/workshop-manual-porsche-k-jetronic---members

Link to post
Share on other sites

Salut 

Je profite de ce poste car je dois installer une pompe electrique pierburg sur mon t3 1600ct et je cherche des infos sur l'endroit où je dois l'installer pour être en sécurité. Je pense la mettre à l'extérieur du compartiment moteur et relier le plus à la borne 15 de la bobine mais où placer la pompe pour qu'elle soit en sécurité. 

Merci d'avance. 

Link to post
Share on other sites
Il y a 10 heures, Rastaphael a dit :

Salut 

Je profite de ce poste car je dois installer une pompe electrique pierburg sur mon t3 1600ct et je cherche des infos sur l'endroit où je dois l'installer pour être en sécurité. Je pense la mettre à l'extérieur du compartiment moteur et relier le plus à la borne 15 de la bobine mais où placer la pompe pour qu'elle soit en sécurité. 

Merci d'avance. 

J'ai placé la mienne à la sortie du réservoir, attachée au châssis. J'ai également mis un filtre avant la pompe. Pour l'alimenter, j'ai tiré un câble depuis le porte fusible de l'habitacle 

Link to post
Share on other sites

Idéalement tu peux la placer sur un longeron au niveau le plus bas possible sans risquer de l'endommager et le plus près possible du réservoir.

Tu peux la relier à un +15 et masse,mais idéalement un relai tachymétrique est le montage standard (coupure de l'alimentation quand le moteur cale ou s'éteint suite à un choc/ retournement)

 

Link to post
Share on other sites

Ok merci pour les infos c'est vraiment cool d'avoir ce genre d'infos avant de se lancer. Petit retour sur la modif des cornes sur mon popo. Diminution de la chauffe du 1600ct ça fait plaisir j'attends mon 2 en1 de  Brice avec impatience pour finaliser la chose mais j'ai déjà gagné au moins 20 degrés. 

A plus 

Link to post
Share on other sites
  • 2 weeks later...
Le 18/08/2020 à 23:45, Rastaphael a dit :

Ok merci pour les infos c'est vraiment cool d'avoir ce genre d'infos avant de se lancer. Petit retour sur la modif des cornes sur mon popo. Diminution de la chauffe du 1600ct ça fait plaisir j'attends mon 2 en1 de  Brice avec impatience pour finaliser la chose mais j'ai déjà gagné au moins 20 degrés. 

A plus 

Rien qu'en modifiant tes cornes, tu as gagné 20 degré ? Tu as un mano de temp culasse ? 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Feller Service

    Mecatechnic

    Coxobus en Seine et Marne

    Speed Shop

    piecesauto24.com

    Slide Performance

    Rudy Olivenca Services

    Vintage Autohaus

    Bugs Are Us

    Initial Cox

    Microprix

    Serial Kombi

    Bug Art

    Car Concept

    auto-doc.fr

    Eugene, Artisan tolier

    Mascotte Assurances
  • Posts

    • L'addition filtre à huile est pour moi la première (ou essentielle) chose à faire sur un moteur refait. J'ai démonté des moteurs porteurs de filtre à huile (pour amélioration) qui avaient 90 000 kms qui étaient vraiment en très bon état. Par ailleurs suite à ouverture de blocs presque neufs  (20 000 kms environ) sans filtre à huile, j'ai observé des rayures vilo qui ont entrainé une rectification , 2 bielles on du être rebaguées et les poussoirs d'AC à jeter. Ce n'est pas pour rien que tous les moteurs du monde produits après 1960 ont un filtre d'huile........
    • bonjour YANNCH et Loic comme tous ici et bien que néophyte , je suis scotché par ce travail de sorciers et qui a le mérite de vouloir le rendre accessible, bravo https://i.postimg.cc/1t3VHLWM/1200-prfo-1967-par-yann.jpg seule la pompe à huile rend le visu différent d'un bloc stock et je voudrais connaitre le but, est ce pour y poser un filtre ou pour faire une dérivation de refroidissement d'huile ?  et une pompe haut débit pourrait elle suffire vous n'avez pas retouché le bloc bas moteur donc je peux supposer qu' un bloc d'origine peut faire l'affaire et garder son N° de frappe ? le ronron du moteur est bien chaud bien rond et c'est cool à entendre, je m'attendais presque à + que les 65 cv annoncés avant ultime modifs ... le chant des druides, merci à vous Marc  
    • Salut, j'ai un 123 Ignition Bluetooth, c'est assez simple à installer et à utiliser via l'application . J'avais des problèmes de connexion en Bluetooth, j'ai fais appel au SAV par le vendeur, j'ai eu une réponse rapide et une technique pour réinitialiser le tout . Un peu chère,mais la qualité est la !! Tu peux tuner ton avance en roulant, voir si ta batterie charge bien,ect ... Je l'ai prix avec dépression, c'est le seul doute que j'ai, est-ce vraiment utile ?   Bonne journée      
    • J'ai pris un 123 ignition ( classique) pour mon moteur cox parce que : - J'en ai plusieurs ( sur des françaises) qui me donnent satisfaction depuis de nombreuses années malgré de mauvais traitements ( je fais du raid avec) - Il fonctionne en 6v comme en 12V - On a le choix des courbes - Il fonctionne bien avec pas mal de bobines ( celles de Renault 4, 5, 12... Par exemple)   - Il se laisse oublier ( genre 60 000km sans même ouvrir la tête pour jeter un oeil )     Je ne connais pas les autres et n'ai pas d'actions chez 123...
    • Google est ton ami... "ingrid oppermann vw"
  • Upcoming Events

×
×
  • Create New...