Jump to content

Recommended Posts

Bonjour, ma cox de 1970 avec un moteur 1300, n'a plus démarré du jour au lendemain après s'être coupé sans raisons, le ralenti est ok et le moteur a été pourtant entièrement révisé par un professionnel.

Avez vous des idées pour remettre la belle en route car je sèche complètement merci à tous 😌

Link to post
Share on other sites

Humm 🤔

Tu dis que ta voiture ne démarre plus et dans la phrase qui suit que le ralenti est OK...  Avoue que c'est un peu antinomique, non ? 

Alors, ce moteur, il tourne ou pas ? 

P. S: Si un moteur révisé par un professionnel (ou dénommé comme tel...) était un gage de tranquillité systématique, ça se saurait ! 

Link to post
Share on other sites

Phrase mal formulée, le moteur ne prend plus du tout le démarreur tourne la courroie avec ect mais rien, pas d'allumage non plus aux bougies..

Une idée ? 

Pps: Je ne suis pas ici pour parler du garage, mais pour trouver une solution à mon problème merci 😁

Link to post
Share on other sites
il y a 34 minutes, Oag797 a dit :

 pas d'allumage non plus aux bougies..

Une idée ?

Oui, tu as déjà une partie de ta réponse non ? :)

 

Pour démarrer il faut

- un démarreur qui entraine

- de l'essence pas "hors d'âge"

- de la compression

- une étincelle au bougies au bon moment.

Si il manque un de ces point là, ça ne démarre pas

Donc déjà si tu n'as pas d'allumage, cette 1ère panne est claire, et à remonter point par point.

verif rupteurs, alientation de la bobine, etc dans un 1er temps

;)

Link to post
Share on other sites

Le diagnostic est déjà fait à 50 % effectivement....

Reste a trouver l'élément d'allumage défectueux comme le précise Le-alain...

Je commencerai déjà par vérifier que la bobine est bien alimentée en 12V, une cosse déconnectée sait on jamais

il y a 47 minutes, Oag797 a dit :

Pps: Je ne suis pas ici pour parler du garage, mais pour trouver une solution à mon problème merci 😁

Ma remarque concernant les pros (ou pseudo pros) ne demandait aucune suite... juste un constat au fil des lectures sur le forum 🙄

Link to post
Share on other sites
il y a 12 minutes, le-alain a dit :

Oui, tu as déjà une partie de ta réponse non ? :)

 

Pour démarrer il faut

- un démarreur qui entraine

- de l'essence pas "hors d'âge"

- de la compression

- une étincelle au bougies au bon moment.

Si il manque un de ces point là, ça ne démarre pas

Donc déjà si tu n'as pas d'allumage, cette 1ère panne est claire, et à remonter point par point.

verif rupteurs, alientation de la bobine, etc dans un 1er temps

;)

Je vérifie ça dès que je rentre merci a toi 😌

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...