Jump to content
  • Microprix

    Serial Kombi

    Car Concept

    Bug Art

    Initial Cox

    Mascotte Assurances

    Speed Shop

    auto-doc.fr

    piecesauto24.com

    Rudy Olivenca Services

    Eugene, Artisan tolier

    Bugs Are Us

    Mecatechnic

    Vintage Autohaus

    Feller Service

    Slide Performance

    Coxobus en Seine et Marne
  • Posts

    • salut, t'es sûr que ça vient d'une vw? Sur ma 1200 de 68, j'ai déjà un maître cylindre en double circuit... y a ça qui ressemble très vaguement: https://www.mecatechnic.com/fr-FR/maitre-cylindre-de-frein-simple-circuit-pour-cox-65-67_VH25100.htm mais pour moi, c'est pas le même modèle (coté fixation sur le chassis, c'est pas du tout pareil). A+
    • salut, Pour moi, faut tester au nettoyant frein / "start pilote": à pulvériser aux endroits habituels (sous le carbu, jonctions de la pipe d'admission et aux cornes). Éventuellement aussi sur les cornes pour détecter un défaut de fonderie (mais beaucoup plus rare). Du coup, s'il y a vraiment une prise d'air, ton régime moteur va augmenter. Cette technique permet de savoir s'il y a prise d'air et de la localiser. C'est assez efficace. Après pour les réglages carbu, je laisse parler les spécialistes, j'ai pas vraiment le niveau là dedans. Bon courage
    • Du coup je ne trouve pas ce que je recherche... J'ai un moteur en kit dans un carton pour ma 1302, et à la base certaines pièces proviennent de mon ancien 1600 du combi, notamment le vilebrequin avec les bielles qui sont montées dessus.  L'ensemble est bon (pas de jeu radial/pas de traces de chauffe) et à tourné environ 50 000 km sur tout types de parcours, à votre avis est ce nécessaire de changer les coussinets de bielles? Dans le doute, et pour partir serein c'est une précaution que je pense prendre, mais je n'arrive pas à savoir sur quel model partir en privilégiant la qualité/longévité, vous prendriez quoi pour refaire un moteur ? Et évidemment, même casse tête pour les coussinets de vilebrequin en std, que prendriez-vous, des silverline?  
    • Merci Lucas de ta réponse.  Je trouve ça aussi pas terrible.  L’usure n’est pas très régulière sur les 4 plots.  je sais pas si ça a une importance ou si ça montre une déséquilibre du distributeur. ( je dis peut être une grosse betise) j’ai essayer aussi de tester la continuité d’un plot sur la partie « usé » et la partie supérieur et je n’ai rien . donc à mon avis la tête de Deco a fais son temps. Vous en pensez quoi? je n’ai pas encore tester le faiceau   
    • On tente de démarrer un 1679cc refait à neuf. Coussinets, AAC, poussoirs, pistons & cylindres, culasses, doubles zenith  32 de Porsche 356 en configuration 75cv, radiateur externe, carter d'huile additionnel, allumeur 010, échappement sport d'époque 4en1 etc. 1ère tentative: ça ne démarre pas et pas un seul soubresaut. Vérifications des branchements: tout en ordre. On ouvre la tête de delco et on fait tourner: pas d'étincelle aux visses platinées. Je sors le doigt d'allumeur, nettoyage des visses avec un morceau de papier de verre en 320. on refait tourner: de belles étincelles apparaissent. Remontage de la tête de delco. 2ème tentative: ça démarre pas et à nouveau pas un soubresaut.....on insiste un peu car maintenant on sait qu'il y a des étincelles. Rien à faire. Réouverture de la tête de delco dés fois que les visses platinées ne donnent plus: et je constate que le doigt d'allumeur n'est pas là.....il est resté dans ma poche! 3ème tentative: broum, ça part directement.
  • Upcoming Events

×
×
  • Create New...