Jump to content

Recommended Posts

Bonjour à tous,

Je me permets de vous solliciter pour un petit problème sur un moteur 1600 double admissions monté sur un fastback. Je m'explique, le moteur démarre à quart de tour, il tiens le ralenti. Jusque la tout va bien, cependant des que je roule est que j'accélère il pétarade par moment et une fois qu'il est chaud il cale. Des qu'il refroidit il redémarre mais pétarade encore. On sent qu il manque de puissance. Il est doté d un allumage électronique. Tout m a l aire de fonctionner hors mis les soucis énumérés.

Merci d'avance pour vos suggestions

Link to comment
Share on other sites

Bonjour.

Je ne suis pas expert mais je procéderais à une vérification type recherche NCIS.

Des pétarades à chaud peuvent provenir de beaucoup de choses mais pour les principales voici à mon sens ce que je vérifierais.

Prises d'air diverses et variées. Admission, échappement, etc.

Allumage (pour toi électronique, donc...???) calage de l'avance (vérif), fils de bougies, bougies.

Cette liste n'est pas exhaustive et pas non plus issue d'une science infuse (que je n'ai pas) mais ça peut t'aider si tu n'as pas d'idée où chercher.

Les cadors du forum ne vont pas tarder à se manifester, ce sera plus clair et précis, je n'en doute pas.

Bon courage.

 

Link to comment
Share on other sites

Il est possible que cela vienne du module d'allumage, ce ne sont pas des éléments particulièrement fiables et bien souvent la panne n'est pas vraiment franche.C'est la première chose à tester en montant un ensemble rupteur/ condensateur ce qui nécessite un calage de l'avance aussi en statique au minimum.

Cependant ce n'est pas la seule cause possible l'alimentation en carburant en est une autre si la panne intervient lorsque les volets de départ à froid sont grand ouvert . Un moteur qui commence à manquer de carburant commence à "pétouiller" par les carbus avant de caler par manque de carburant, la mise à l'air du réservoir, réservoir ou ligne encrassée, pompe à carburant défectueuse, etc...

Link to comment
Share on other sites

... Cuves de carbu sales.... Obstruction des puits de fond de cuve au point de boucher l'alimentation d'un gicleur principal (vécu hier en Bretagne, j'ai trouvé une petite coccinelle dans la cuve du carbu gauche- c'est ce qu'on appelle aussi un "bug" 😂

Après démontage des hauts de carbus nettoyage etc ça v à beaucoup mieux !!! 

PS : la coccinelle aurait pu choisir une Cox 😜

Link to comment
Share on other sites

  • 1 month later...

Bonjour à tous,

Désolé  de se retour tardif, j’ai fait l’acquisition d’une lampe stroboscopique, ainsi qu un compte tour électronique portatif histoire de contrôler le ralenti.

Après démontage de la tête de delco, un alumage électronique et monté sur le moteur .

Du coup verif PMh doigt allumeur sur cylindre 1 OK

Régime ralenti à 900/950 avec des petit raté

Réglage de l alumage electronique  à 10° d’avance ok et quand on pivote de part et d autre le moteur parle lol.

Le moteur après réglage tourne nickel au ralenti cependant le moteur petarade toujours et ne se donne pas a fond.

Je suis dans le flou, avez vous des idées?

Merci

Link to comment
Share on other sites

Salut, curieux mais on dirait un manque d'essence. Vapor lock, niveaux de cuves, pression d'essence, prise d'air, gicleurs bouchés. A vérifier aussi la bague qui se monte sur l'allumeur, l'indexage avec la petite colrette avait déja cassée sur le miens. As tu des acoups lorsque tu roule ?

Link to comment
Share on other sites

Le 28/07/2020 à 12:13, nobrucombi a dit :

... Cuves de carbu sales.... Obstruction des puits de fond de cuve au point de boucher l'alimentation d'un gicleur principal (vécu hier en Bretagne, j'ai trouvé une petite coccinelle dans la cuve du carbu gauche- c'est ce qu'on appelle aussi un "bug" 😂

Après démontage des hauts de carbus nettoyage etc ça v à beaucoup mieux !!! 

PS : la coccinelle aurait pu choisir une Cox 😜

 

As-tu controlé de ce coté??? 

Sur l'une de mes '64 j'ai le probleme. 

Ralenti nickel, ne chauffe pas, mais dés que je roule:  ratées, pétarade, acoups. 

Après contrôle, filtre à carburant (derrière la souffrante) marron, fond de cuve carburateur marron également, et présence de rouille dans le fond du réservoir. 

Résultat, dés que la demande de carburant est plus importante le flux de carburant entraîne avec lui les résidus de rouille qui viennent colmater la chaussette en sortie de réservoir, le filtre derrière la souffrante et les petits conduits du carburateur, et le moteur n'est plus alimenté correctement. 

 

Résultat: j'attends la livraison de mon kit de résine de restauration de reservoir. 

 

.

Link to comment
Share on other sites

Il y a 1 heure, garfield59 a dit :

Salut ,comme a précisé Loîc ,essaie déjà un changement d'allumeur ,c'est la première piste à éliminer

Loïc a effectivement raison... même si ça me fait toujours gausser de rire!

Replacer l'allumeur standard (analogique et fiable) pour tester l'allumeur électronique dont on sait qu'ils sont régulièrement défaillant.

La bonne question étant de savoir pourquoi on remplace du fiable par du (potentiellement) défaillant !

Je vous laisse réfléchir... 🤔

Link to comment
Share on other sites

il y a 12 minutes, Amo a dit :

Loïc a effectivement raison... même si ça me fait toujours gausser de rire!

Replacer l'allumeur standard (analogique et fiable) pour tester l'allumeur électronique dont on sait qu'ils sont régulièrement défaillant.

La bonne question étant de savoir pourquoi on remplace du fiable par du (potentiellement) défaillant !

Je vous laisse réfléchir... 🤔

Parce que la qualité des vis platinées est déplorable aujourd'hui.

Egalement avoir et savoir se servir d'une lampe stroboscopique n'est pas une évidence sortie du cercle des passionnés bricoleurs.

Une fois calé, une module électronique reste fonctionnel jusqu'à ce qu'il claque et l'avance ne se dérègle pas.

Parfois la panne n'est pas franche mais ça arrive aussi aux condensateurs.

Il y a 10 ans, j'aurai pas échangé mes vis platinées/condo contre un module électronique.

Aujourd'hui je fais comme les vieux de la vieille, vis et condo NOS mais pour les clients s'il n'y touche pas, je préfère le module électronique avec Dwell variable, ça marche bien et le sachet avec vis et condo est mis dans la boite à gants pour éventuellement dépanner un jour...

Link to comment
Share on other sites

il y a 32 minutes, JR a dit :

Parce que la qualité des vis platinées est déplorable aujourd'hui.

Oui c'est vrai, mais personne n'oblige personne à utiliser la daube surtout quand les vis platinées NOS se vendent encore à la dizaine pour tout les modèles... et quand on connait le kilométrage que l'on peut faire avec des rupteurs d'origine !

Ma remarque vaut pour les autres composants de l'allumage d'ailleurs...

C'est aussi ce que tu utilises apparemment 😉😉

alluma10.jpg

rupteu10.jpg

Link to comment
Share on other sites

J' ai toujours roulé en cox avec des configurations d' origine et en 6v .

Je les règle et entretien avec un jeux de jauges d' épaisseur ,un tourne vis et un clé pour régler les soupapes.

Je n' ai pas des foudres de guerre mais elles sont fiables et endurantes.

Si on veut des performances alors, on prépare dans les règles de l' art avec une carburation un allumage et des réglages adaptés et réfléchis.

Il faut choisir entre le classique et le perfo ,le mélange des deux mondes est toujours source de problèmes .

Essaie, comme on te le conseille, de virer l' électronique te de repartir sur de l' origine qui est l' essence même de la robustesse et de la fiabilité de nos VW.

Bonne soirée

 

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Bug Art

    Mecatechnic

    Initial Cox

    Speed Shop

    Vintage Autohaus

    AG Syncro Boite Vitesse VW et Porsche

    Car Concept

    Coxobus en Seine et Marne

    Serial Kombi

    Feller Service

    Rudy Olivenca Services

    Mascotte Assurances

    Microprix

    Slide Performance

    Bugs Are Us
  • Posts

    • Je peux poser une question conne? est ce qu’il vaut mieux mettre une huile minérale basique et ajouter une dose de zddp dedans ou mettre une huile perfo directement. je me pose la question pour l’aspect pratique, la minérale de base, je la trouve au coin de ma rue, alors que la 300v, il faut la commander; pour qu’elle soit pas hors de prix (mais juste chère 😅), il faut la prendre en bidon de 5l, la stocker ce qui est chiant quand la place est comptée (je vis en appartement). je l’aime bien cette huile, mais il faut reconnaître qu’elle est un poil chère et pas très répandue.
    • Un peu de clarté? Tu as les poussoirs de culbuteurs, invisibles moteur fermé, actionnés par les cames de l'arbre à cames, qui poussent d'un côté les culbuteurs, via les tiges. Ensuite, le culbuteur pousse la queue de soupape via les marteaux. Là, l'usure est visible.  Les têtes de marteaux peuvent s'usiner ou se remplacer, et les queues de soupapes peuvent être recouvertes d'un capuchon. C'est ce que j'ai fait lors de la dernière réfection de mon 1200 par Loïc.
    • bonjour,  Je suppose que tu as les boîtes de chauffage? La RTA n'a pas prévu que certains le suppriment, d'où le manque d'infos. La RTA te donnera le fonctionnement des manettes. Page X. Voilà le schéma du circuit.    EDIT: j'ai déplacé le sujet de "moteur origine' à "aménagements etc."
    • Merci Loïc pour cette réponse bien complète.  Je roule camper sur les routes plutôt plates du Languedoc. Doubles carbu dellorto 40 drla.  Je vais vérifier tout ça et remontage prochainement 😜🤙
    • Salut à tous,  Voici des nouvelles de la 58, elle roule depuis quelques mois, j'ai pu rencontrer quelques petits problèmes mécaniques vite résolu qu'on assimilera ça à la devermination.  Niveau châssis je suis en disques avant ventilés avec disques 4 pistons wilwood et plaquettes mixtes, le tout est un montage maison.  barres stab gros diamètres avant/arrière, limit strap arrière, bilstein aux 4 coins, train avant rétréci-2" kit disque arrière CBperf et MC cup ATE. Niveau mécanique je possède encore le 2276 et la 8x31 sur mesure qui me servait à faire du drag, avec un circuit d'huile et reniflard amélioré, je suis passé sur un échappement a1 sidewinder en 1-3/4 avec silencieux "sport"  Niveau carrosserie elle est dans son jus à l'extérieur et tout les soubassement et intérieur refait à neuf avec sièges baquets cobras gris, les Mano sont tous dissimulés dans la boîte à gants.  En pneus je suis en Bridgestone Turanza t005 en 175 à l'avant et bientôt en 195/65r15 à l'arrière . La voiture se comporte super bien en courbe, un peu moins en vitesse avec l'arrière qui a tendance à danser à des vitesses inavouables (ça reste une Cox).  Poids en fonctionnementhors conducteur, 760kg Place aux photos. 
  • Upcoming Events

    No upcoming events found
×
×
  • Create New...