Jump to content

Recommended Posts

Il y a 13 heures, wiltouterrain a dit :

J'ai juste pris mon câble et relié sonde /bobine et mano. 

Je savais pas qu'on devait aussi mettre la tresse à la masse, la tresse étant noyée dans la gaine. 

Oui c'est tout l'intérêt d'un câble blindé, en reliant à la masse la tresse extérieure (de préférence des 2 cotés ) cela forme ce qu'on appelle une cage de faraday qui empêche les rayonnements électromagnétiques des alentours de venir perturber le signal électrique qui circule dans le deuxième conducteur électrique qui est au centre du câble.

En reliant juste le centre du câble entre sonde et mano c'est comme ci tu avais utilisé un câble ordinaire.

Link to post
Share on other sites

Bonjour à tous,

Je lis de temps votre poste et vos problèmes.

Il est possible que ceux-ci soient dus aux parasites, générés par les bougies.
Comment savoir si votre allumage est déparasité ou non? Avec un oscilloscope, c'est cher. Avec une radio branchée sur les ondes moyennes (AM), c'est aussi sûr.
De plus, je ne pense pas que les alternateurs low budget soient déparasités. Je me souviens d'un meeting, où j'essayais de montrer le fonctionnement de ma radio point bleu.... Je n'avais que la FM qui fonctionnait.

Donc pensez à utiliser des câbles de bougie de qualité, déparasités, avant de vous lancer dans d'autres recherches?

 

Link to post
Share on other sites

C'est sur qu'utiliser un circuit d'allumage avec ces antiparasites est une bonne idée vu que le point de départ du problème c'est l'utilisation d'une bobine d'allumage performance qui délivre une étincelle d'allumage qui a beaucoup plus d'énergie.

Ne pas oublier que le doigt d'allumeur doit aussi être un modèle anti-parasité (résistif) du coup.

Comme il y a un problème de stabilité d'aiguille côté compte tour je pense que l'utilisation d'un câble blindé restera un bonne chose.

Apparemment il y a aussi un problème avec la mesure de pression d'huile. Le mieux c'est de résoudre les problèmes un par un. Compte tour en 1er puis pression d'huile ou l'inverse..... (Par exemple débrancher totalement la sonde de pression d'huile pour l'instant .....)

 

Link to post
Share on other sites

Merci pour vos avis, 

Les fils de bougie sont récents,fake bosch, pas trouvé les vrais. 

Je suis bien en alternateur low budget, je peux peut être lui mettre un anti parasite ? D'origine le moteur avait un anti parasite vissé sur la pompe à essence. 

Ce moteur et ses sondes fonctionnaient très bien dans mon combi, avec mon faisceau. Les manos de la Cox sont relié via un faisceau sur lequel je n'ai rien fait d'autre que ce que j'ai fait dans ce sujet. Je pense tirer des fils moi même du coup. 

Cependant j'ai bien l'impression d'avoir une amélioration en faisant ce que Pod m'a indiqué en dernier, masses sur la tresse. 

Pour la sonde de pression d'huile, la méthode n'a rien donné. 

Link to post
Share on other sites
Il y a 2 heures, wiltouterrain a dit :

Ce moteur et ses sondes fonctionnaient très bien dans mon combi, avec mon faisceau. Les manos de la Cox sont relié via un faisceau sur lequel je n'ai rien fait d'autre que ce que j'ai fait dans ce sujet. Je pense tirer des fils moi même du coup. 

Cependant j'ai bien l'impression d'avoir une amélioration en faisant ce que Pod m'a indiqué en dernier, masses sur la tresse. 

... et aussi vérifier d'avoir de bonnes masses :

liaison moteur / chassis ( en général vers le nez de boite )

"la cosse / point de masse"  tableau de bord

Link to post
Share on other sites
Il y a 6 heures, wiltouterrain a dit :

Pour la sonde de pression d'huile, la méthode n'a rien donné. 

Pour la pression d'huile si tu parles de la méthode du câble blindé vu tes symptômes c'est normal que ça donne rien car tu parles d'une valeur mesurée fixe quelque soit le régime moteur........

Une valeur mesurée fixe (Toujours 2 bars je crois) ça veut dire que la tension reste constante quelque soit la pression d'huile mesurée. Cela suppose que le capteur est peut-être mal branché ou défectueux ou encore un problème sur le mano.

Tu peux déjà regarder avec un ohmmètre si la partie extérieure (là ou il y a le filetage) est bien à la masse.......

Tu peux aussi débrancher coté mano et mettre un ohmmètre entre la masse et la borne G du capteur. tu dois avoir la résistance qui varie avec le régime moteur

Link to post
Share on other sites
il y a 2 minutes, wiltouterrain a dit :

Merci, je ferai ça dès mon retour. 

Le côté warning de la sonde fonctionne bien, et si je laisse la prise pression. Débranchée, l'aiguille du mano part à fond ! 

ça c'est normal qu'elle parte à fond débranchée.......

Link to post
Share on other sites

Par contre ça m'intéressera ton retour sur les valeurs mesurées par le compte tours.......si tu connais bien tes rapports de boite de vitesse tu pourras nous dire si c'est bien précis avec le câble blindé.

 

 

Link to post
Share on other sites
  • 4 weeks later...

Bonjour, 

Je suis toujours loin du garage, mais j'ai dégoté un faisceau de magnéto, et ses périphériques, la magnéto et le moteur 122, jamais tourné. 

Pensez vous que les fils HT s'usent avec la temps, ou l'usage ? Ça me ferait une bases sûre de faisceau... Les anti parasites de bougies sont doublés d'un capuchon métallique. 

Reste que le montage de la totalité de la magnéto serait tentant si quelqu'un sait où la modifier pour lui donner une courbe d'avance de 009...

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Speed Shop

    piecesauto24.com

    Eugene, Artisan tolier

    Vintage Autohaus

    Car Concept

    Mascotte Assurances

    Initial Cox

    Feller Service

    Mecatechnic

    Coxobus en Seine et Marne

    Slide Performance

    Bug Art

    Rudy Olivenca Services

    Serial Kombi

    Bugs Are Us

    Microprix

    auto-doc.fr
  • Posts

    • Bonjour tout le monde, encore une fois, merci de vos réponses. Sa m'avance grandement dans se projet qui se trouve tous les jours un peu plus passionnant... Sa m'éclaire sur la marche à suivre pour faire les choses comme il se doit. En attendant de nouvelles informations techniques, je vous remercie tous pour le temps passer à me répondre, c'est très gentil de votre part. 🥰🤩
    • salut le JEG est roulant même si il reste quelques bricoles a faire. son moteur 1600cc à pistons creux et maintenant passé en 1641cc avec une pipe hiflow et un PICT3 débusé Dom
    • Bonjour à tous, je fais de nouveau appel à la communauté pour un besoin de conseil. Voici mon problème : je souhaitais remonter ma boite de vitesse après peinture des différents éléments périphériques, mais il se trouve que les tubes extérieures de trompettes sont vrillés et que un des moyeux à été bidouillé au niveau du passage de goupille. Je me suis donc mis en tête de remplacer ces éléments par du neuf.  Après de nombreuses recherches, il s'avère que les professionnels ne proposent plus de trompettes voie courte en neuf. Certains me proposent l'achat des tubes et des moyeux séparés et de réaliser moi même le montage. Est-ce que quelqu'un c'est déjà retrouvé face à ce problème? D'avance Merci.
    • Bonjour, Sur les cox, ce n'est pas une boite auto mais plutôt un embrayage auto. Les 3 vitesses correspondent aux  vitesses 2 - 3 - 4 d'une boite manu, et c'est le conducteur qui passe les vitesses au levier en roulant quand il le souhaite. Le système auto comporte un convertisseur de couple + un embrayage à disque (qui est commander via un système électro-pneumatique). La partie boite de vitesse est de la même conception qu'une boite manu. Quand le système est un état, ça fonctionne très bien et c'est agréable à conduire. Outre les pannes mécaniques imprévisibles, le système est simple à fiabiliser: - tringlerie de commande de boite en bonne état et bien réglée (comme sur une boite manu) - système de commande pneumatique de l’embrayage de coupure (à disque) étanche - faisceau électrique en bonne état - vidange de boite et liquide ATF Après, réglage du temps de réponse de l'électrovanne pour que l’embrayage de coupure ne soit ni trop long ni trop brusque. Si après ça, la boite fonctionne mal, c'est qu'il y a un élément défectueux.
    • @lucasMerci ! Pour le schéma, parfait J'ai lu qu'il faut que ce soit de l'ordre de quelques secondes (genre 2-4 seconde) pour éviter de griller la dynamo, tu valides?
  • Upcoming Events

×
×
  • Create New...