Jump to content

Recommended Posts

Bonjour a tous 

Je me penche sur mon alternateur et je me pose une question . C'est un alternateur 12v avec régulateur intégré (régulateur neuf)

Mon alternateur ne charge qu'une fois arrivé a 3000 tr

Je m'explique quand je démarre mon témoin reste rouge et je suis obligé de donner un coup d’accélérateur pour arriver environ à 3000 tr et hop c'est bon il passe à 13v7  et il y reste même au ralenti . si non j'ai que la tension de la batterie 12v5. Est ce normal ? 

a savoir j'ai un voyant led au lieu d'une ampoule filament branché sur "l’excitation"  de l'alternateur j'ai essayé avec une ampoule filament mais c'est pareil . 

Penser vous qu'il faut une certaine charge sur cette entrée ? si oui savez vous quel résistance ?

Link to post
Share on other sites

Bonjour,

 

C'est un classique même avec une ampoule classique à filament, mais cela ne pose pas de soucis.

Quand c'est le cas il faut effectivement accélérer une fois pour que l'excitation de l'alternateur soit suffisante pour déclencher la charge ensuite tout se passe "normalement"

 

Link to post
Share on other sites

Je n'ai pas souvenir avoir eu un combi qui éteint le voyant de charge au démarrage, j'ai toujours dû mettre "le p'tit coup de pédale" ... Même sur mon popo 1.6TD... Et quand j'y pense, même ma DS fait ça.... C'est pareils sur tous vos tacots ?

Link to post
Share on other sites

Pas tous les 4 alternateurs que j'utilise sur vw aircooled ont un voyant qui s'éteint de suite sur 3 de mes véhicules et sur mon KG qui est monté avec un Bosch d'origine il faut donner un coup de gaz >> mais ça ne gène pas au bon fonctionnement

Link to post
Share on other sites
Il y a 3 heures, KVALIER a dit :

a savoir j'ai un voyant led au lieu d'une ampoule filament branché sur "l’excitation"  de l'alternateur j'ai essayé avec une ampoule filament mais c'est pareil . 

Celui qui a installé un voyant LED à la place d'une ampoule a de piètres connaissances du fonctionnement de l'alternateur.
Une LED n'a pas sa place et nuit au fonctionnement de l'alternateur.

Link to post
Share on other sites
Il y a 10 heures, Loic a dit :

Pas tous les 4 alternateurs que j'utilise sur vw aircooled ont un voyant qui s'éteint de suite sur 3 de mes véhicules et sur mon KG qui est monté avec un Bosch d'origine il faut donner un coup de gaz >> mais ça ne gène pas au bon fonctionnement

Bonjour à tous et toutes.

Pour un retour d'infos, sur le 1600 ACD de 1999 qui équipe mon trike, l'alternateur est un bosh(régulateur intégré) et le témoin à filament.

Au démarrage le témoin s'éteint aussitôt après la mise en route et la "charge" (excitateur) s'effectue de suite aussi (environ 13,8volts stabilisé à .0.2 près).

Bonne journée à toutes et tous.😉

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...