Jump to content

Recommended Posts

Bonjour a tous,

Je me penche une nouvelle fois vers le forum car je suis face a un probleme et j'aimerais avoir un avis unanime sur la question...

J'ai un T3 1600CT, passé en 1678, le bas moteur est absolument neuf, il vient d'etre refait par mes soins et a tout juste 500km, j'ai refait egalement la segmentation sur mon kit 1678 qui avait 2 ans environ, avec deglaçage des cylindres au honoir, controle du jeu a la coupe a 0,3mm et tierçage des segments.

Le jeu de vilo a été calé a 0,09.

Les culasses sont des AA500, elles ont tout juste 2 ans egalement, montés en soupape inox et ressort renforcés, les rampes de culbuteurs sont d'origines et les poussoirs ont été passé en T4.

Pour ce qui est du problème, j'ai eu au premier demarrage apres la refection, une fuite du joint spi de vilo, en redemontant, j'ai constaté que le joint avait été tres legerement endommagé, je suspecte soit un montage de travers de ma part, soit une qualité mediocre, je l'ai remplacé par une qualité allemande et pris soin de le placer correctement.

Je precise que la portée du VM est bonne, sans asperités qui pourrait endommager le joint spi et le joint torique du VM est bel et bien present.

Mon probleme est qu'apres 500km parcourus, ce joint fuit toujours, ça n'est pas une grosse fuite mais il goutte, j'ai egalement une fuite sur un des cache culbuteurs, meme scenario, j'ai remplacé le joint de couvre culbuteur en liege et la fuite persiste, meme beaucoup plus, et j'ai aussi localisé une fuite a la jonction du remplissage d'huile et du carter, qui est pourtant bien serré et possede son joint.

J'ai relevé aussi une pression importante ou plutot un souflle, au reniflard, au bouchon de remplissage et sur le puit de jauge avec une fumée blanche qui me laisse penser a de la vapeur d'huile, j'ai noté aussi un leger depot d'huile sur le filtre air.

Je suspecte cette surpression d'etre a l'origine des diverses fuites au carter evoqué plus haut.

Je precise que mon reniflard est correctement connecté a la la boite a air, qu'il n'est pas bouché etc...

Ces symptomes m'ont vite laissé penser a une segmentation non etanche, que j'aurais peut etre fait une erreur au montage donc j'ai pris les compressions, a froid dans un premier temps, j'etais entre 8,9 et 9,8 bars environs sur les 4 cylindres.

A chaud, je n'ai pu mesurer que le 4 et le 2 qui etaient de 7,9 bars et 8,5 bars , les puits du 1 et du 3 de part leur innaccesibilité et le fait que les filetage se soient dilatés avec la chaleur je n'arrivais pas a visser mon compressiometre correctement, j'ai donc a bandonner par peur de foirer les filetages.

Autre point les bougies ne sont pas huileuses, elles ont plutot une belle couleur...

Pour l huile, j'ai fait les 400 premier km a la 10W50 semi synthese et je suis passé a la 20W50 minerale ensuite esperant la disparition des fuites, ça n'a rien changé.

Bref je suis un peu desemparé, a deux doigt de rouvrir le haut, de toute façons il va falloir que je remplace le joint spi de vilo une nouvelle fois.

Mais j'aimerais avoir l'avis de certains, avant d'entreprendre quoi que ce soit, merci d'avance

 

Link to post
Share on other sites

Le fait de changer ton huile de la 10w50 vers de la 20w50 n est pas un bon choix....tu augmentes ta pression d huile en agissant ainsi. 

Pour bien choisir ton huile monte un mano de pression huile et relève les valeurs de pression il faut peut-être que tu prennes une huile plus fluide

Link to post
Share on other sites
il y a une heure, coxbabi a dit :

Le fait de changer ton huile de la 10w50 vers de la 20w50 n est pas un bon choix....tu augmentes ta pression d huile en agissant ainsi. 

Pour bien choisir ton huile monte un mano de pression huile et relève les valeurs de pression il faut peut-être que tu prennes une huile plus fluide

Pression d'huile et pression dans le carter ne sont pas reliées

;)

Link to post
Share on other sites

Tu pourrais faire un test de fuite plutôt qu'une prise de compression afin de mesurer l'étanchéité des segments plutôt que de démonter d'entrée de jeu.

Pour le joint de volant moteur vérifie que le retour d'huile soit bien débouché . Il est possible de monter un joint légèrement plus serré sur la portée de volant moteur, mais ce n'est normalement pas utile.

 

Link to post
Share on other sites
il y a 56 minutes, Loic a dit :

Tu pourrais faire un test de fuite plutôt qu'une prise de compression afin de mesurer l'étanchéité des segments plutôt que de démonter d'entrée de jeu.

Pour le joint de volant moteur vérifie que le retour d'huile soit bien débouché . Il est possible de monter un joint légèrement plus serré sur la portée de volant moteur, mais ce n'est normalement pas utile.

 

Est-ce qu’un compresseur d’air ferait l’affaire pour tester l’étanchéité des cylindres?

Et aussi Loïc qu’entende tu par légèrement plus serré sur la portée? Je précise que j’ai un VM origine de CT.

merci

Link to post
Share on other sites

Oui il faut un compresseur avec une cuve pour pouvoir tenir une pression de référence stable

Plus serré sur la portée, c'est à dire avec un le ressort interne du joint spi qui appuie plus sur la lèvre du joint spi afin de le plaquer avec plus de force sur le volant moteur.

Link to post
Share on other sites

Salut,

Pour tes fuites, la suppression de carter devrait te générer plus de fuite a d' autres endroits je pense. Mais le test te confirmera ou pas ton diag.

Pour le remplissage, ça ne met jamais arrivé mais certains ont déjà eu le cas.

Pour les caches culbu, je pose un peu de patte noire entre le couvercle et le joint sans déborder afin de maintenir le joint en place.

Idem pour le remplissage, toujours en veillant à ne pas mettre trop pour que ça ne se barre pas dans l' huile.

Pour le spi, il est soumis à la pression d huile mais je ne sais pas si elle est importante a cette endroit. La conception est faite pour que plus il y a de pression plus cela appuis sur la lèvre et donc améliore l étanchéité.

Si la lèvre est déchirée, c est en effet soit un problème de qualité, de montage ou d état de surface. Jamais facile cette histoire.

Bon courage

Link to post
Share on other sites

Bon j'ai finalement mis le moteur par terre, le joint spi de vilo etait de nouveau de travers 🙄 et le joint commençait a se deteriorer, j'ai retrouvé des petits copeaux de plastiques...

Quelqu'un pourrait m'expliquer clairement le positionnement du joint, doit t'on le laisser afleurer juste apres l'evasement, ou bien le plaquer au fond de la gorge, je sais que le sujet a été evoquer pleins de fois ici mais a chaque fois plusieurs versions ressortent...

Pour le test d'etancheité, je n'ai malheursement pas de compresseur ni meme le matos pour faire le test correctement, bref je vais ouvrir le haut du moteur, on verra bien.

Merci a tous pour vos reponses et votre aide :)

Link to post
Share on other sites
Il y a 2 heures, Ale a dit :

Pour le test d'etancheité, je n'ai malheursement pas de compresseur ni meme le matos pour faire le test correctement, bref je vais ouvrir le haut du moteur, on verra bien.

Salut,

 

tu trouves des compresseurs 50l / 2cv à environ 100 €.

Link to post
Share on other sites

Dans les type 1 (à voiri pour les T3), très souvent le remplissage d'huile qui fait office de séparateur d'huile/reniflard est plein d'huile cramé/séchée et empêche la surpression carter d'être compensé par la dépression carbu. La seule solution étant le démontage et brulage au chalumeau et tapotage pour faire sortir les résidus secs.(On est souvent surpris par la masse de M.... qui sort).Ensuite il ne reste qu'a repeindre et remonter.

Coté joint spi la portée volant moteur sur joint spi doit être absolument lisse et le joint spi neuf doit être  abondement graissé avant le premier démarrage.

Link to post
Share on other sites
Il y a 1 heure, carbman a dit :

Dans les type 1 (à voiri pour les T3), très souvent le remplissage d'huile qui fait office de séparateur d'huile/reniflard est plein d'huile cramé/séchée et empêche la surpression carter d'être compensé par la dépression carbu. La seule solution étant le démontage et brulage au chalumeau et tapotage pour faire sortir les résidus secs.(On est souvent surpris par la masse de M.... qui sort).Ensuite il ne reste qu'a repeindre et remonter.

Coté joint spi la portée volant moteur sur joint spi doit être absolument lisse et le joint spi neuf doit être  abondement graissé avant le premier démarrage.

Salut Pierre,

Il y’a aussi un reniflard sur les bloc de CT, il est relié à l’admission via la boîte à air, de ce côté là, j’avais vérifié, le reniflard est impeccable idem côté remplissage huile.

En ce qui concerne les vapeurs, ce sont clairement des vapeurs d’huile, elle sont présentes quasiment dès le démarrage du moteur, et varient selon le régime quand j’accélère cela semble d’atténuer pour revenir de plus belle au ralenti.

De toutes façons je vérifie la segmentation aujourd’hui comme ça je serais fixé :)

Link to post
Share on other sites

Bon je viens d'ouvrir le 1 et le 2, les chemises sont tres grasses sans pour autant avoir une presence d'huile stagnante, est ce normal, quand je dis tres grasse, je parle d'un bon film d'huile sur les parois de la chemises surtout sur la 1...

Pourtant j'avais été rigoureux quand au tierçage et au controle du jeu a la coupe, peut etre que les chemises sont un peu ovalisés.. je n'avais pas pu controler ce point.

Je pense que je vais partir sur un kit neuf pour etre tranquille, et etre le plus meticuleux possible quand au montage.

 

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...