Jump to content
Sign in to follow this  
Vincent78190

Vis culasses se desserrent.

Recommended Posts

Bonjour, 

Je possède un T3 1600ct 

J'ai un problème sur mes vis de culasses. Ils se desserrent constamment. 

Cela m'était arrivé l'année dernière lors de mon road trip, j'en avais perdu la moitié en route 😅

Pour ce faire, je les ai tous changé par des écrous diamètre 11 en cuivre pour pouvoir les serrer moteur en place. 

Je viens de vérifier et ils se sont desserés à nouveau. 

C'est compliqué de passer une clé dynamométrique à cet endroit. 

Auriez-vous une méthode ou autre pour qu'ils ne se desserrent plus ? 

 

Share this post


Link to post
Share on other sites

Si ce sont les vis d'échappement, j'ai eu le même souci pendant, les écrous acier se desserraient et rouillaient vitesse grand V, et les écrous cuivre se déformaient en serrant au couple, ce qui fait qu'ils n'étaient souvent utilisables qu'une seule fois...

J'ai mis des écrous inox marine avec une rondelle étoile en inox aussi, et ça n'a plus bougé depuis...
je ne sais pas comment c'est fichu sur un CT, mais sur mon type 4 une douille fine de 13 passe tout juste, ce qui permet de serrer à la clé dynamométrique avec une rallonge.

Sur un VW Tech, si la place n'était pas suffisante, ils soudaient une tête de vis BTR à un écrou long pour avoir plus de place...

Share this post


Link to post
Share on other sites
il y a une heure, alterego a dit :

Si ce sont les vis d'échappement, j'ai eu le même souci pendant, les écrous acier se desserraient et rouillaient vitesse grand V, et les écrous cuivre se déformaient en serrant au couple, ce qui fait qu'ils n'étaient souvent utilisables qu'une seule fois...

J'ai mis des écrous inox marine avec une rondelle étoile en inox aussi, et ça n'a plus bougé depuis...
je ne sais pas comment c'est fichu sur un CT, mais sur mon type 4 une douille fine de 13 passe tout juste, ce qui permet de serrer à la clé dynamométrique avec une rallonge.

Sur un VW Tech, si la place n'était pas suffisante, ils soudaient une tête de vis BTR à un écrou long pour avoir plus de place...

Oui c'est exactement ça. Je vais quand même essayer de les serrer en y mettant un peu d'huile sur les filets pour que je puisse mieux les serrer et en parallèle je vais commander les ecrous inox avec les rondelles étoiles qui vont bien. 

Merci

Share this post


Link to post
Share on other sites

C'est un sujet récurent. je monte TOUS les moteur en goujons chromoly, les autres ne tiennent pas dans le temps... à 25 ou 28 dan.M pour les 8mm ou 32N.m pour les 10 mm stock

 

Share this post


Link to post
Share on other sites
Il y a 2 heures, Vincent78190 a dit :

Oui c'est exactement ça. Je vais quand même essayer de les serrer en y mettant un peu d'huile sur les filets pour que je puisse mieux les serrer et en parallèle je vais commander les ecrous inox avec les rondelles étoiles qui vont bien. 

Merci

C'est pas une bonne idée

 

Share this post


Link to post
Share on other sites
il y a une heure, Loic a dit :

C'est un sujet récurent. je monte TOUS les moteur en goujons chromoly, les autres ne tiennent pas dans le temps... à 25 ou 28 dan.M pour les 8mm ou 32N.m pour les 10 mm stock

 

Bonsoir Loic, 

Même les goujons de sortie d'échappement tu les montes en chromoly ? 

De plus pour serrer le goujons du dessous, il n'y a vraiment pas beaucoup de place

 

Share this post


Link to post
Share on other sites

Non pas ceux d'échappement, désolé j'ai lu trop vite avant de répondre.

J'utilise du chromoly sur les goujons de culasses et sur ceux de rampes de culbuteurs.

Si ce sont ceux d'échappement qui se déserrent >> par contre l'inox n'est pas très recommandable si ce n'est que ça ne rouille pas, les qualités mécaniques ne sont pas adaptées.

il existe des écrous M8 à collerette/ embase prévus pour clé de 10mm peut être serait il plus pratique de les serrer en place ?

 

 

Share this post


Link to post
Share on other sites

Je n'ai jamais encore été confronté à ce genre de problématique  ...

aprsè réflexion, si je l'étais  j’explorerais peut être ces pistes :

 rondelles élastiques ou fendues  ...

Frein filet "moyen" ...

ce ne sont que des idées ... pas un conseil je n'ai pas de certitude  ;)

Share this post


Link to post
Share on other sites

Bonjour

Même problème pour moi hier!

Écrous cuivre vérifié y a trois jours,  mais après  1200 km  ,   gros bruit a l  'arrière du CT , un collecteur de parti.

je vais essayer avec des écrous frein tout métal .

bonn journée

 

Share this post


Link to post
Share on other sites

Je viens de m'apercevoir que ce sont les goujons d'échappements qui se desserrent des culasses et non les écrous.

Qu'est ce que vous utilisez pour que ces goujons ne se desserrent pas ? de la loctite? mais aves les températures des culasses qui peuvent atteindre 200°C je suis perplexe...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Vintage Autohaus

    Mascotte Assurances

    Speed Shop

    Eugene, Artisan tolier

    Highway Import

    Feller Service

    Rudy Olivenca Services

    Coxobus en Seine et Marne

    Microprix

    Serial Kombi

    auto-doc.fr

    Slide Performance

    Initial Cox

    Mecatechnic

    Bug Art

    Bugs Are Us

    Car Concept
  • Posts

    • J'ai vu sur certains sites des manomètre, montre, etc. Smith avec design idem compteur vitesse. Donc plutôt homogène avec le style d'époque. Mais Smith ça sonne English. C'était pas des accessoires d'époque ?  A part ça que valent ils en qualité ? 
    • Ben alors c'est quoi les meilleurs tracker ou alarme ?  Pour ton camion il faudra quand même une rampe parce que la elle ne monte pas sur le plateau...  Et il faut un peu d'espace pour manoeuvrer... 
    • Cela me fait penser à l'aventure d'un membre de ce forum, qui avait le même soucis. Sa cox venait du Sud de la France, et un grand mécano avait bloqué le volet de starter en position ouverte, car le bilame faisait court-circuit. 😄 Donc dans le cas présent, le circuit de chauffage (RTA, page 53) ne doit pas bien fonctionner.
    • Merci beaucoup pour vos conseils, ça m'aide bien.  Un avis sur celle-ci (budget plus élevé mais photos de restauration à la clé) ? Son défaut principal, elle ne tient pas le ralenti (surement un réglage) ou problème avec l'allumage, et l'électricité à reprendre. Les + : si le vendeur est OK je peux peut-être passer la voir demain, des photos de la restauration (j'attends toutefois les photos des planchers avant peinture), des couleurs (intérieur noir, extérieur blanc pastel, reste à voir si les bandes  + images peuvent se retirer).
    • Et oui, Moi aussi j'en ai fait la triste experience lors de la conversion de l'une de mes deux '64. 15 jours et deux commandes pour finaliser l'instalation.  Le kit de conversion que nous vendent nos shop est loin d'être complet (quant on vois le prix qu'ils nous le vendent (sachant que c'est du made in Taiwan/China.......)).  Ils devraient le vendre une dizaine ou vingtaine d'euros plus chère, mais au moins, qu'il soit complet, et si possible avec une notice de montage pour ce qui est de la résistance chuteuse de tension ou le petit circuit imprimé a installer avant le moteur d'essuie-glace si on décide de le garder en 6 volts.
  • Upcoming Events

×
×
  • Create New...