Jump to content

Recommended Posts

postulat de départ:

boite 8x33 type pro street montée par un pro reconnu 1000km

Moteur 1915 2000km embrayage Kennedy stage 1 en bon état

problème:

les vitesses sont très difficiles à passer quand le moteur est en route.

la première est très difficle à sortir, il faut forcer sur le levier, la troisieme "gratte" fort quand on la passe

comme dans du beurre quand le moteur n'est pas démarré, j'aurais donc tendance à exclure un problème de boite

 

J'ai déjà remplacé: le coupleur, la butée pour une SACHS, le câble, j'ai une bonne garde à la pédale ainsi qu'au levier...

je suis à cours de solution

 

Merci d'avance

Link to comment
Share on other sites

Le 12/07/2020 à 12:13, alex1303 a dit :

Le levier est réglé et essayer de le bouger ne règle en rien le problème.

concernant le roulement dans l'ecrou de VM, comment pourrait il causer ce genre de "pannes"?

parce qu'il entraînerait  l'arbre primaire même en étant débrayé,

on n'aurait pas mis de roulement si l'arbre primaire et le volant moteur tournaient toujours à la même vitesse, ce qui est cependant le cas tant que l'on ne débraye pas pour démarrer ouchanger de vitesse, là où le roulement se met à fonctionner

Link to comment
Share on other sites

Autre piste, qui m'est déja arrivé sur une voiture : pense à graisser les cannelure de l'arbre primaire  qui accueillent le disque d'embrayage. Si c'est monté à sec, le disque peut avoir du mal à coulisser lors du débrayage, et la boite n'est pas totalement désacouplée du moteur au passage des vitesse.

C'est du vécu :) 

Link to comment
Share on other sites

  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Eugene, Artisan tolier

    Microprix

    Bugs Are Us

    Serial Kombi

    Feller Service

    Coxobus en Seine et Marne

    Bug Art

    Car Concept

    Mecatechnic

    Rudy Olivenca Services

    Initial Cox

    Speed Shop

    Vintage Autohaus

    Mascotte Assurances

    Slide Performance
  • Posts

    • Je pensais peut-être meuler l'écrou à la dremel (9901 ou 9903) plutôt que de le couper directement. Je pense que je pourrais facilement le casser quand son épaisseur sera relativement fine. Car, y aller directement à la découpe, et vu l'emplacement de l'écrou, le risque est de couper au delà de ce que je souhaite. COX1303
    • Eh bien, j'en ai mis pas mal sur chaque écrou/vis grippés et rouillés et rien ne bouge ..... COX1303
    • achete du degrippant et mets en partout,de toute facon,ca peut pas etre pire!
    • C'est bien mon avis. Je l'ai récupérer il y a plus de 20 ans et il était dehors. Je l'ai remisé dans mon garage depuis sans y toucher jusqu'à hier. A part le bloc moteur, tout est à changer. Mais si celui-ci est correct, puis-je me faire un 1600 ? L'avantage au démontage est que je découvre en réel ce que j'avais toujours vu en croquis. Effectivement, aucune opération de réparation n'est à envisager. Je dois tout reconstruire à partir du bloc de base, et cela me permettrais de vraiment me faire la main si cela est possible. Mais avant tout, je dois dégager les écrous bloqués (à la Dremel comme dis lucas) mais aussi les vis qui fixent les tôles sur le bloc moteur (Et là je dois trouver une autre solution que la Dremel sinon, la tige filetée va rester et boucher le trou de fixation pour d'éventuelles nouvelles tôles). COX1303
    • j ai beau lire et relire le message,il manque quelque chose pour etre suffisemment explicite.si probleme il y a,quel est il? colis abime?,pieces defectueuses?,erreur dans la commande?
  • Upcoming Events

×
×
  • Create New...