Jump to content

Recommended Posts

Le 08/07/2020 à 08:10, Eltitio78 a dit :

Salut Lebriice,

A part les deux dernière tout le reste a été vérifié lors de la deuxième pose... Le jeu latéral  et axial du vilebrequin vérifié et dans la norme.

Je tente avec un nouveau joint torique et si ça fuit encore, alors je dois me faire une raison sur le bloc🤞

Salut

Le montage du spi peut être fait avec un peu de patte genre 518. Je doute que la fuite vienne de la quand même et plus rare d avoir un bloc HS a cette endroit.

Il faut revérifier. Peut utiliser un spi de marque comme simrit, elastotech, le joint français (de mémoire)

Tu peux trouver chez les revendeurs industriels.

Je penche quand même pour un état de surface du volant altéré. Je connais pas la valeur de rugosité mais la moindre creuvasse, ou rainure ce qui arrive souvent a l endroit du frottement du spi ne garantie plus l étanchéité.

Tu peux aussi voir pour des bagues de réparation appelé speedy sleeve. C est une manchette a monter sur la partie en contact avec le joint spi.

Bon courage

Link to post
Share on other sites
il y a 28 minutes, lebriiice a dit :

Il faut revérifier. Peut utiliser un spi de marque comme simrit, elastotech, le joint français (de mémoire)

Personnellement je n'utilise que des joints spi d'origine frappé du sceau VAG...

Je l'enduis copieusement d'huile au montage et le met en place à l'aide l'outil adéquat qui ne laisse pas de place ni aux doutes ni aux tatonnements hasardeux.

Pas de fuite constatées à ce jour....

joint_10.jpg

 

rimg0010.jpg

outil-pour-guidage-fixation-du-joint-spi

Link to post
Share on other sites
Il y a 2 heures, lebriiice a dit :

Je penche quand même pour un état de surface du volant altéré. Je connais pas la valeur de rugosité mais la moindre creuvasse, ou rainure ce qui arrive souvent a l endroit du frottement du spi ne garantie plus l étanchéité

Salut lebriice

joint spi et torique neuf avec volant moteur neuf et toujours la fuite !!

c’est le 3e joint spi différent 

le premier venait de chez Serial Kombi 

le 2e de chez AD

Le 3e chez 123 roulement 

je vais vérifier si le nouveau joint s’est  Déplacer dans son logement. Ce qui voudrait dire qu’une surpression le pousserait vers l’extérieur ? Est ce mon reniflard débite suffisamment ? Voilà je tâtonne 

Link to post
Share on other sites
Il y a 1 heure, Amo a dit :

Personnellement je n'utilise que des joints spi d'origine frappé du sceau VAG...

Je l'enduis copieusement d'huile au montage et le met en place à l'aide l'outil adéquat qui ne laisse pas de place ni aux doutes ni aux tatonnements hasardeux.

Pas de fuite constatées à ce jour....

joint_10.jpg

 

rimg0010.jpg

outil-pour-guidage-fixation-du-joint-spi

Merci Amo pour ces éléments...

je vais me procurer ce joint et cet outils pour le prochain test . Ensuite bah si ça ne fonctionne pas je vais devoir casser la tirelire je pense

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...