Jump to content

Recommended Posts

Bonjour, 

J'ai voulu nettoyer le circuit d'air de mon t2 de 77 (moteur type 4 2L). J'ai enlevé le cache qui est sur le devant du moteur et en faisant ça, le petit tube dans lequel se met la sonde pour le niveau d'huile s'est enlevé. Ca se remet relativement facilement mais je ne sais pas jusqu'où l'enfoncer ! Il n'y a pas de 'cran' ou de marque... Bref. Je suis comme un couillon. Quelqu'un a une idee ? 

Link to post
Share on other sites

Salut,

Il semblerait que la longueur dont dépasse le tuyau dépende du moteur.

DOnc non ca ne rentre pas au marteau, au contraire ca dépasse de 10/15mm à l'arriere du carter de turbine, la jonction avec le moteur se fait avec le manchon/joint mentionné dans mon post.

Dans mon cas, c'est un 1l8 Type 4.

Finalement j'ai soudé un tuyau en cuivre avec une soudure à froid loctite en respectant le dépassement indiqué dans mon Post.

Je dois mettre en route le moteur bientôt et je mettrai les 3,5l d'huile afin de déterminer le niveau max sur ma jauge à huile 😉

@++

Seb

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...