Jump to content

Niveau huile sonde t2 combi


Recommended Posts

Bonjour, 

J'ai voulu nettoyer le circuit d'air de mon t2 de 77 (moteur type 4 2L). J'ai enlevé le cache qui est sur le devant du moteur et en faisant ça, le petit tube dans lequel se met la sonde pour le niveau d'huile s'est enlevé. Ca se remet relativement facilement mais je ne sais pas jusqu'où l'enfoncer ! Il n'y a pas de 'cran' ou de marque... Bref. Je suis comme un couillon. Quelqu'un a une idee ? 

Link to comment
Share on other sites

Salut,

Il semblerait que la longueur dont dépasse le tuyau dépende du moteur.

DOnc non ca ne rentre pas au marteau, au contraire ca dépasse de 10/15mm à l'arriere du carter de turbine, la jonction avec le moteur se fait avec le manchon/joint mentionné dans mon post.

Dans mon cas, c'est un 1l8 Type 4.

Finalement j'ai soudé un tuyau en cuivre avec une soudure à froid loctite en respectant le dépassement indiqué dans mon Post.

Je dois mettre en route le moteur bientôt et je mettrai les 3,5l d'huile afin de déterminer le niveau max sur ma jauge à huile 😉

@++

Seb

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Initial Cox

    Bugs Are Us

    AG Syncro Boite Vitesse VW et Porsche

    Microprix

    Mascotte Assurances

    Vintage Autohaus

    Coxobus en Seine et Marne

    Serial Kombi

    Speed Shop

    Rudy Olivenca Services

    Car Concept

    Feller Service

    Mecatechnic

    Slide Performance
  • Posts

    • C'est, par ailleurs, un excellent anti-démarrage maison...
    • Les 10° d'avance, c'est l'avance statique. Ça se cale moteur à l'arrêt. C'est l'avance dynamique qui se règle à la lampe stroboscopique. Suivant les combinaisons moteur/allumeur/carburateur, l'avance dynamique doit plafonner à 30-35°.
    • Bonjour à tous, j'ai cherché sur le forum mais les réponses sont multiple et pas assez preécise. J'ai un moteur d'origine 1600cc AD. La poulie du vilbrequin comporte trois repères. Le premier est sur la flasque se trouvant le plus près du pare-chocs (et indique le point mort haut je crois), sur l'autre face, il y a deux encoches. Si j'ai bien compris, la première indique une avance à 0 et la seconde qui est à la droite de la première à 7,5 °   Ma lampe stroboscopique possède un bouton de réglage de l'avance (bouton rotatif à l'arrière). On m'a dit de régler à 10° l'avance afin de mieux correspondre aux carburants actuels. J'ai donc réglé ma lampe sur 10° et ajusté l'avance pour que l'encoche de droite s'aligne sur le plan du bloc moteur. Problème, j'ai beaucoup de mal à monter en vitesse.   Ma question est donc, faut-il bien 10°, si oui, la lampe étant réglée sur 10°, dois-je utiliser l'encoche de gauche ou celle de droite ? Ou pire dois-je utiliser le repère du PMH ? Un grand merci de votre aide    
    • ça m'est arrivé une fois, la pince du + touché la masse d'où coupure du moteur
    • @Marty @keuche, vous vous méprenez sur mes intentions! je ne suis pas en train de vouloir préparer un moteur "delamortquitue" pour faire le beau, j'ai acheté la voiture avec ce moteur ayant 90% de pièces neuves, mon but est juste de le remettre en route aussi bien que possible dans cette config que je n'ai pas choisis!   @Loic oui bien sûr le problème de la distrib est à voir avant l'allumage, mais j'avais cette question en tête alors je l'ai posée 😉 J'ai RDV vendredi chez Feller qui a refait ce moteur, son avis sera intéressant.  
  • Upcoming Events

×
×
  • Create New...