Jump to content

Recommended Posts

Oui j'ai bien toilé j'ai remplacé les joints métalliques par des joints cartonnés   

Demain je vais démonter pour vérifier voir mettre un produit d' étanchéïté  . ça m'embete car j'avais bien aligné mes conduits et la le moteur dans la voiture ça va être compliqué 

J ai démonté le carbu de droite et il était plutôt inondé donc je vais tout reprendre du début essayé de faire les niveau de cuves.

Le problème c'est que je ne trouve nul part la cote pour le niveau correct des fois c'est 20 d'autres c'est 21 même trouvé 32 

pour la pression c'est résolu j'ai bien 0.15 j'avais presque plus de carburant dans le réservoir 😊 

Link to post
Share on other sites
  • Replies 50
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

YES ! j'avance  J'ai un problème d'allumage !! J'ai sortie toute les bougies je les ai testé une par une a l’extérieur des cylindres et je me suis aperçu que 2 d'entre elle n'ont pas une fréquenc

Je crois rever !! Je suis loin d’être motoriste et c'est très  loin de mes prétentions  Je ne suis pas non plus carrossier ! je ne suis pas peintre ! pas sellier est ce pour cela que je ne d

Bon .. je me permets de réagir car je suis dans le même cas que KVALIER. Donc, je comprends très bien sa démarche ! Et si ça nous fait plaisir d'y arriver tout seul? Et si justement, à la fin là

Pour l'étanchéîté, moteur tournant à régime le mieux stabilisé possible, pulvérise du nettoyant frein vers l'embase des pipes d'admission afin de voir si le régime a tendance à augmenter (trop pauvre) ou à diminuer (trop riche) .

Si il y a changement de régime c'est qu'il y a une prise d'air.

vérifie bien l'état des flotteurs , pèse les le plus précisément possible afin de voir si ils font le même poids si l'un des n'est plus très étanche il est plus lourd et n'arrive plus à fermer le pointeau (en 150 ça suffit)

Pour la pression idéalement sur les kadrons c'est 0.13 bar maxi, si il y a moins ce n'est pas génant.

vérifie la synchro en déconnectant alternativement le fil de bougie du cylindre #2 et celui du #4 afin de voir si la baisse de régime sur ces 2 cylindres est à peu près identique.

Si le moteur a tendance à s'embourber au ralenti peut être que la richesse est trop ouverte et/ou que le moteur n'a pas assez d'avance à l'allumage au ralenti : cela dépend du rapport volumérique et de l'arbre à cames principalement.

 

 

 

Link to post
Share on other sites

Autre piste classique sur les Kadrons

En relevant en torsion les pipettes de pompe de reprise cela devrait bien améliorer les choses. L'extremité en bec doit être au dessus de la buse.Ainsi l'essence ne s'écoulera plus et n'enrichira plus anormalement le mélange.

Link to post
Share on other sites

Merci pour vos aides

Malheureusement j'ai plus de nettoyant frein et pas de star pilote non plus , comme j'ai deja démonté les carbu  je vais faire l'impasse dans un premier temps sur la possibilité d'avoir une fuite a la base des pipe et la culasse car le joint est neuf et ça m’embête de déréglé l’alignement. Je vais reprendre tout les carbu vérifier les niveaux de cuves , peser les flotteurs etc .

Je vais mettre mes niveaux a 21mm par rapport au bord (c'est la seul valeur que je trouve sur le forum mais pas de confirmations)

Je vais trouver un moyen de mettre des ressort de rappel sur les papillons car il n'y a pas . faire la synchro

Réglé la pression a 0.10 /0.12 

j’espère que ça va marcher mieux 

Link to post
Share on other sites

Tu me fais peine avec tous tes pb.

Puisque ta voiture ne roule pas, veux-tu venir avec tes carbu seuls ?

Le motoriste pourra te les pré-régler, et tu pourras, après remontage, revenir avec l'auto pour finaliser la mise au point.

Link to post
Share on other sites

Merci ying-yang 

J'ai pas pu aller au bout de mes essais hier ; j'ai eu de la visite . mais pas contre j'ai vraiment mis en évidence un problème de niveau et ça sur les deux carbu . J'ai eu bcp de mal a régler un des carbu c’était tout ou rien soit ça débordait soit ça ouvrait pas . tempst en temp j'etait a 25mm du haut. j'ai fini sur 19 mm . j'attend le week prochain pour faire le deuxième et essayer. 

Si je n'arrive pas a un résultat j'envisage d'e r'acheter une paire de kadron neuf voir passer sur autre chose en demandant vos conseilles 

Link to post
Share on other sites
Il y a 17 heures, KVALIER a dit :

Au fait il faut le monter au dessus du niveau de la buse ou la  faire jeter carrément au milieu du cercle central ?

Non pas dans le centreur.Même direction mais simplement plus haut.

Avant toute chose teste tes pointeaux sous air comprimé en maintenant le dessus de cuve dans une bassine d'eau et le doigt appuyé sur le pointeau. Les autres méthodes de sont jamais sures à 100%.(je le fait même sur les pointeaux neufs que je vends car il y a pas mal de neufs mort nés).

Bons pointeaux , bon niveau de cuve et bonne pression d'essence sont les bases incontournables.

Link to post
Share on other sites

Hello 

Bon je reviens vers vous toujours aussi désespéré  .

J'ai donc refait les niveaux de cuve avec bcp de difficulté 1 des pointeaux neuf avait un ressort apparemment trop dur et un des ancien ne fermait pas totalement . maintenant je n'ai plus de fuites mais le moteur pétarade énormement . ça pete dans l’échappement et des petit pet dans un des carbu également. 

J'ai comme prévu fait un test avec du star pilote pour déceler une éventuelle prise d'air mais rien apparemment je n'ai pas de prises d'air  

mon king filtre est bien réglé a 0.10 bar. j'ai verifié mes compression j'ai 8 a chaque cylindre

Et la j arrive a saturation ... J'en suis a penser a changer les carbu , en acheter des neufs mais est ce que ça va résoudre le problème ?

Avez vous une idée ?  

Link to post
Share on other sites
Posted (edited)

Euuuh je ne demande pas ici une expertise de mon véhicule ni une réparation comme dans un garage qui aurait pu me faire la même réponse   .Mais une entraide , une piste , une expérience sur se genre de problème déjà rencontré etc.... 

je pensais que le forum etait fait pour ça

cela dit si tu veux venir la voir pas de soucis 😊 

Edited by KVALIER
Link to post
Share on other sites

si il y a des retours avec des "petits pets" par les carbus le mélange doit être trop pauvre et cela doit pouvoir être corrigé en agissant sur les vis de richesse et en s'assurant que le volume d'air absorbé au ralenti par les deux carbus est identique.

Link to post
Share on other sites

oK 

Je crois qu'en ce moment j'ai pas la baraka j'avais fais la synchro avec un dépressiomètre d'un amis ce week et comme j'ai tt déréglé j'en ai acheté un neuf mais il est bizarre il réagit différemment de l'autre et du coup j'ai pas réussi car il avait la même indication sur les 2 cadrants même en jouant avec la vis de ralenti . j'ai mis ça sur le compte du matériel made in l'autre bout du monde . de plus le carbu qui pète lui a l'air ok car il réagit avec la vis de richesse alors que l'autre ouvert a fond ou complètement fermé c'est pareille pas une seul réaction du moteur . Pour le petit pet dans le carbu je vais m'en sortir je pense puisque c'est sur le carbu qui fonctionne mais pour les petarades dans l'echappement ........ 

Loic A ton avis penses tu qu'il y ai une grande chance que mon probleme vient de ma carburation ou bien d'autre chose 

car si il y a 7 chances sur dix que ça vienne de la je perd pas plus de temps et je rachète une paire de carbu neuf   

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...