Jump to content

HELP DÉSESPOIR REGLAGE MOTEUR


Recommended Posts

Oui j'ai bien toilé j'ai remplacé les joints métalliques par des joints cartonnés   

Demain je vais démonter pour vérifier voir mettre un produit d' étanchéïté  . ça m'embete car j'avais bien aligné mes conduits et la le moteur dans la voiture ça va être compliqué 

J ai démonté le carbu de droite et il était plutôt inondé donc je vais tout reprendre du début essayé de faire les niveau de cuves.

Le problème c'est que je ne trouve nul part la cote pour le niveau correct des fois c'est 20 d'autres c'est 21 même trouvé 32 

pour la pression c'est résolu j'ai bien 0.15 j'avais presque plus de carburant dans le réservoir ? 

Link to comment
Share on other sites

Pour l'étanchéîté, moteur tournant à régime le mieux stabilisé possible, pulvérise du nettoyant frein vers l'embase des pipes d'admission afin de voir si le régime a tendance à augmenter (trop pauvre) ou à diminuer (trop riche) .

Si il y a changement de régime c'est qu'il y a une prise d'air.

vérifie bien l'état des flotteurs , pèse les le plus précisément possible afin de voir si ils font le même poids si l'un des n'est plus très étanche il est plus lourd et n'arrive plus à fermer le pointeau (en 150 ça suffit)

Pour la pression idéalement sur les kadrons c'est 0.13 bar maxi, si il y a moins ce n'est pas génant.

vérifie la synchro en déconnectant alternativement le fil de bougie du cylindre #2 et celui du #4 afin de voir si la baisse de régime sur ces 2 cylindres est à peu près identique.

Si le moteur a tendance à s'embourber au ralenti peut être que la richesse est trop ouverte et/ou que le moteur n'a pas assez d'avance à l'allumage au ralenti : cela dépend du rapport volumérique et de l'arbre à cames principalement.

 

 

 

Link to comment
Share on other sites

Autre piste classique sur les Kadrons

En relevant en torsion les pipettes de pompe de reprise cela devrait bien améliorer les choses. L'extremité en bec doit être au dessus de la buse.Ainsi l'essence ne s'écoulera plus et n'enrichira plus anormalement le mélange.

Link to comment
Share on other sites

Merci pour vos aides

Malheureusement j'ai plus de nettoyant frein et pas de star pilote non plus , comme j'ai deja démonté les carbu  je vais faire l'impasse dans un premier temps sur la possibilité d'avoir une fuite a la base des pipe et la culasse car le joint est neuf et ça m’embête de déréglé l’alignement. Je vais reprendre tout les carbu vérifier les niveaux de cuves , peser les flotteurs etc .

Je vais mettre mes niveaux a 21mm par rapport au bord (c'est la seul valeur que je trouve sur le forum mais pas de confirmations)

Je vais trouver un moyen de mettre des ressort de rappel sur les papillons car il n'y a pas . faire la synchro

Réglé la pression a 0.10 /0.12 

j’espère que ça va marcher mieux 

Link to comment
Share on other sites

Merci ying-yang 

J'ai pas pu aller au bout de mes essais hier ; j'ai eu de la visite . mais pas contre j'ai vraiment mis en évidence un problème de niveau et ça sur les deux carbu . J'ai eu bcp de mal a régler un des carbu c’était tout ou rien soit ça débordait soit ça ouvrait pas . tempst en temp j'etait a 25mm du haut. j'ai fini sur 19 mm . j'attend le week prochain pour faire le deuxième et essayer. 

Si je n'arrive pas a un résultat j'envisage d'e r'acheter une paire de kadron neuf voir passer sur autre chose en demandant vos conseilles 

Link to comment
Share on other sites

Il y a 17 heures, KVALIER a dit :

Au fait il faut le monter au dessus du niveau de la buse ou la  faire jeter carrément au milieu du cercle central ?

Non pas dans le centreur.Même direction mais simplement plus haut.

Avant toute chose teste tes pointeaux sous air comprimé en maintenant le dessus de cuve dans une bassine d'eau et le doigt appuyé sur le pointeau. Les autres méthodes de sont jamais sures à 100%.(je le fait même sur les pointeaux neufs que je vends car il y a pas mal de neufs mort nés).

Bons pointeaux , bon niveau de cuve et bonne pression d'essence sont les bases incontournables.

Link to comment
Share on other sites

Hello 

Bon je reviens vers vous toujours aussi désespéré  .

J'ai donc refait les niveaux de cuve avec bcp de difficulté 1 des pointeaux neuf avait un ressort apparemment trop dur et un des ancien ne fermait pas totalement . maintenant je n'ai plus de fuites mais le moteur pétarade énormement . ça pete dans l’échappement et des petit pet dans un des carbu également. 

J'ai comme prévu fait un test avec du star pilote pour déceler une éventuelle prise d'air mais rien apparemment je n'ai pas de prises d'air  

mon king filtre est bien réglé a 0.10 bar. j'ai verifié mes compression j'ai 8 a chaque cylindre

Et la j arrive a saturation ... J'en suis a penser a changer les carbu , en acheter des neufs mais est ce que ça va résoudre le problème ?

Avez vous une idée ?  

Link to comment
Share on other sites

Euuuh je ne demande pas ici une expertise de mon véhicule ni une réparation comme dans un garage qui aurait pu me faire la même réponse   .Mais une entraide , une piste , une expérience sur se genre de problème déjà rencontré etc.... 

je pensais que le forum etait fait pour ça

cela dit si tu veux venir la voir pas de soucis ? 

Edited by KVALIER
Link to comment
Share on other sites

si il y a des retours avec des "petits pets" par les carbus le mélange doit être trop pauvre et cela doit pouvoir être corrigé en agissant sur les vis de richesse et en s'assurant que le volume d'air absorbé au ralenti par les deux carbus est identique.

Link to comment
Share on other sites

oK 

Je crois qu'en ce moment j'ai pas la baraka j'avais fais la synchro avec un dépressiomètre d'un amis ce week et comme j'ai tt déréglé j'en ai acheté un neuf mais il est bizarre il réagit différemment de l'autre et du coup j'ai pas réussi car il avait la même indication sur les 2 cadrants même en jouant avec la vis de ralenti . j'ai mis ça sur le compte du matériel made in l'autre bout du monde . de plus le carbu qui pète lui a l'air ok car il réagit avec la vis de richesse alors que l'autre ouvert a fond ou complètement fermé c'est pareille pas une seul réaction du moteur . Pour le petit pet dans le carbu je vais m'en sortir je pense puisque c'est sur le carbu qui fonctionne mais pour les petarades dans l'echappement ........ 

Loic A ton avis penses tu qu'il y ai une grande chance que mon probleme vient de ma carburation ou bien d'autre chose 

car si il y a 7 chances sur dix que ça vienne de la je perd pas plus de temps et je rachète une paire de carbu neuf   

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Feller Service

    Microprix Pieces VW Cox et Combi

    Initial Cox

    Slide Performance

    Vintage Autohaus

    Car Concept

    AG Syncro Boite Vitesse VW et Porsche

    Speed Shop

    Coxobus en Seine et Marne

    Bugs Are Us

    Mecatechnic
  • Posts

    • Oui il n'y a plus rien. Tout est full ouvert du côté de la turbine. Mais le radiateur d'huile et dans son compartiment avec la canalisation en bon état qui évacue l'air vers l'avant (enfin vous voyez de quoi il s'agit).
    • Bon ben cela fait 11 ans que je roule comme çà. Pourquoi les anglais (il vient de là-bas) n'ont-ils pas mis les tôles avec le kit 1915cm2 (si j'ai la bonne facture) ? Bref...comme je pense l'ouvrir l'hiver prochain autant rouler !
    • Le thermostat non plus n’est pas présent, ou je me trompe……  .
    • Petit retour d’expérience sur un 1641 et vz14  la configue  cox1200 de 1969  intérieur complet et ça moquette  plus de pare-chocs (cal look) plus de roue de secours  pneus arrières en 185/65/15 (des 205/70/15 vont arrivés d’ici peu je pense gagné les quelques centièmes à l’accélération  boite 8x35 1641 AA vz14 et poussoirs engle phosphatés poulie taille droite rampe rigide et tiges alu origine polies  deck height 1.2mm rv 8.56/1 culasse 040 conduits alignés lissés  soupapes inox 2angles et sièges 3angles  doubles carbu dcnf 36 buses 30 il faut que j’essaye avec les 32  allumeur 123 ignition Bluetooth  Échappements 4/1 standard bug pack  (un merged sidewinder va sûrement venir par la suite même si pour l’instant ça me convient déjà) Retour Après 1000km effectué le moteur est plein partout assez rageur à l’arrivée de la p max pour le couple par contre je le pensais plus présent que ça avec le vz que avec l’arbre d’origine et le 1600  par contre la p max a fait un gros bon en avant le compteur s’envole très très rapidement  j’ai fait un test d’accélération avec une appli qui marche plutôt bien testée sur plusieurs voiture récentes d’origine et les Stats sont quasi impeccables  avec de bon résultats a mon goûts  on est au dessus de toutes les gti d’époque et clio 16s et consœurs  après pour une Cox ce n’est peut-être pas extraordinaire je n’ai pas de comparaison  Vos avis sont les bienvenus sur les perfs si ça vous paraît cohérent avec la cylindrée  Reste encore quelques réglages d’avance et encore quelques km de rodage 
    • Bon du coup c'est des 40 idf 70 , je vais les repasser en 28  pour commencer et verrais si il y a besoin de commander des 30 .  A savoir que j'ai un 2 jeu de 28 , ancien et nouveau IDF , est ce possible de les faire usiner en 30 , il y a t'il un profil a particulier a respecter ? 
  • Upcoming Events

×
×
  • Create New...