Jump to content

Recommended Posts

Bonjour,

J'ai récupéré la coccinelle de mon beau-père et je m'interroge sur le modèle précis de cette version : elle est de mars 1975 avec gros phares avant et gros phares arrière, les pare-chocs noirs, poignées de porte noires. C'est un modèle 11 selon le certificat de conformité, mais c'est la seule indication avec la cylindrée 1200. Elle était rouge à la base, mon beau-père l'a restaurée et elle arbore maintenant une couleur bleu électrique. Je me demandais si cela pouvait être un modèle "promotion jeune" mais sans en être certain. Si quelqu'un a des infos....

 

Link to post
Share on other sites

Il s'agit plus vraisemblablement d'une 1200 standard  comme on pouvait en trouver de 1975 à 1977 même si d'origine, seuls les pare choc sont noirs. Ces modèles se reconnaissent car ils conservent le tableau de bord tôle sans revêtement plastique noir, et ils n'ont curieusement même pas de porte de boite à gants...

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Feller Service

    Bug Art

    Eugene, Artisan tolier

    piecesauto24.com

    Initial Cox

    Car Concept

    Vintage Autohaus

    Coxobus en Seine et Marne

    Bugs Are Us

    Slide Performance

    Rudy Olivenca Services

    auto-doc.fr

    Microprix

    Speed Shop

    Serial Kombi

    Mecatechnic

    Mascotte Assurances
  • Posts

    • Bonjour je me présente je m'appelle andy et je suis propriétaire d'une 1300 équipée d'un 2l t4 que je suis en train de retaper, il y a quelques jours j'ai reçu mon kit de piston plat cylindre J&E en 96mm mais j'ai constaté qu'il n'y avait pas de flèche en direction du volant moteur pouvez-vous m'aider s'il vous plaît ? est ce qu'il y a des repères sous le cylindre qui pourraient m'indiquer la direction de celui-ci merci de votre aide  gallery pages (1)_compressed.pdf
    • J’ai eu du bol que tout re-fonctionne du premier coup 😓... enfin avec une sangle de dynamo que j’avais oublié de serrer (et j’avais fait au moins 500 bornes comme cela) ! Bon ben il faudra un de ses 4 que je trouve un compère pour quelques heures... Oui la lampe Toolatelier n’est pas vraiment top (je viens d’en faire l’échange en SAV). j’ai modifier un peu l’avance en statique vers 8-9 avec le fils HT à 1cm d’une masse en attendant. Le régime s’est un peu modifié à chaud mais surtout elle ne chauffe pas !
    • Génial ! C'est en faisant qu'on apprend !! Les précédents propriétaires on peut-être réglé "à l'oreille", comme ça se fait beaucoup, mais ce n'est pas optimal.  Il y a une bonne lampe à déphasage de marque Equus qui se vend moins de 60€ et qui est parfaite pour nos moteurs. Un bon mécano a de bons outils !  L'avance statique de 10° donné par le constructeur est un réglage de base qui permet de démarrer sur tous moteurs. Mais il faut affiner pour chaque moteur (avec la méthode de Loïc, ou autre) chaque moteur étant différent et la qualité de l'essence ayant varié selon les pays et les époques. 
    • Bon je m'explique, Je précise que tout est une première pour moi seul avec ma petite personne. Suite à ma grosse révision de boîte : Et donc la sortie de mon moulin qui n'a pas été une mince affaire (sans aide) : Il a fallu enlever pas mal de choses pour glisser le moteur sous mémère... Du coup lors du remontage (encore une mince affaire), je me suis posé la question du réglage de base... Il était réglé depuis mon achat (il y a 7 ans) à env 7-8 °. MAIS en regardant les vendeurs de ce type d'allumeur, tous le préconise à un réglage à 10° et c'est tout (pas de réglage max en dynamique à priori). Alors pourquoi les Anglais (anciens proprio) l'avaient positionné de cette manière ? Est-ce à cause d'une prépa pas très d'origines ? Et enfin une lampe qui déphase quand elle veut...  
    • L'addition filtre à huile est pour moi la première (ou essentielle) chose à faire sur un moteur refait. J'ai démonté des moteurs porteurs de filtre à huile (pour amélioration) qui avaient 90 000 kms qui étaient vraiment en très bon état. Par ailleurs suite à ouverture de blocs presque neufs  (20 000 kms environ) sans filtre à huile, j'ai observé des rayures vilo qui ont entrainé une rectification , 2 bielles on du être rebaguées et les poussoirs d'AC à jeter. Ce n'est pas pour rien que tous les moteurs du monde produits après 1960 ont un filtre d'huile........
  • Upcoming Events

×
×
  • Create New...