Jump to content

Crémaillère Kerscher, retour d'expérience


Recommended Posts

Bonjour,

Je fait suite au montage d'une crémaillère de direction Kerscher,

comment se fait le reglage en buté ? coté droit il y a effectivement une vis de buté

mais coté gauche il n'y a rien et ma roue touche les fusées en braquant a fond.

merci pour vos retours.

Philippe

Link to comment
Share on other sites

  • 3 weeks later...

Et oui, moi aussi je me pose la question.

Je viens d'en acquérir une, belle pièce de mécanique ... et comme Spip67, j'ai remarqué la butée pour quand on braque à gauche ( côté droit de la crémaillère ). Rien pour l'autre coté ? 🙄

donc un petit Up ☝️ ☝️☝️

Link to comment
Share on other sites

C'est simple , la butée gauche est le bout de course de la crémaillère.

On régle la barre de direction gauche roue braquée vers la droite à  toucher le bras de suspension et on éloigne la roue de 3/5mm. La butée réglable sert pour l'autre coté. Une crémaillère n'a pas de point milieu comme un boitier à vis.

A+

Link to comment
Share on other sites

il y a une heure, carbman a dit :

C'est simple , la butée gauche est le bout de course de la crémaillère.

On régle la barre de direction gauche roue braquée vers la droite à  toucher le bras de suspension et on éloigne la roue de 3/5mm. La butée réglable sert pour l'autre coté. Une crémaillère n'a pas de point milieu comme un boitier à vis.

A+

Merci m'sieur 🤙

Link to comment
Share on other sites

Il y a 5 heures, carbman a dit :

 Une crémaillère n'a pas de point milieu comme un boitier à vis.

 

Je ne suis pas tout à fait d'accord : une crémaillère de direction à un point milieu .

Si il n'est pas respecté , on aura un rayon de braquage supérieur d'un coté par rapport à l'autre .

Link to comment
Share on other sites

Il y a 5 heures, vwoldbeetle a dit :

Si il n'est pas respecté , on aura un rayon de braquage supérieur d'un coté par rapport à l'autre .

Désolé je me suis mal exprimé.

Le point milieu est défini par le réglage de base et non pas par la structure mécanique de la crémaillère.

Un boitier à vis n'a pas de jeu qu'uniquement au point milieu alors que la crémaillère n'a pas de jeu sur toute la course.

Link to comment
Share on other sites

J'ai fait un petit montage à blanc de la crémaillère sur un train tout neuf, histoire de m'imprégner de la chose ... belle pièce de mécanique, pas étonnant qu'elle soit homologuée en Germany 🤙.

Sh.t  mes photos sont trop grosses.

 

 

 

Link to comment
Share on other sites

Bonjour, je l'ai montée sur un buggy,

ajustement de la butée droite pour 3 tours de volant au total, puis point milieu à 1 tour 1/2, positionnement du volant et réglage du parallélisme.

comme conseillé, il vaut mieux faire le montage et un pré-réglage sans le réservoir.

 

Link to comment
Share on other sites

il y a 8 minutes, FranckDufrenne a dit :

Salut tout le monde.

Et sur 1303, vous avez déjà mis des crémaiilères adaptables?

Je veux bien des retours

Il faut une crémaillère de 106 ou de polo anglaise et faire le montage soi même. Pour info les boitiers neuf "wat" sont bluffants de précision et n'ont rien à envier à une crémaillère.

Link to comment
Share on other sites

il y a 55 minutes, carbman a dit :

Il faut une crémaillère de 106 ou de polo anglaise et faire le montage soi même. Pour info les boitiers neuf "wat" sont bluffants de précision et n'ont rien à envier à une crémaillère.

Bonjour qu'est ce que tu appelles par "wat"?

Link to comment
Share on other sites

  • 2 weeks later...

Petit retour sur le montage de la crémaillère, je l'ai monté sur un Baboulin et elle se monte facilement même avec le réservoir en place, le reglage se fait par les biellettes de direction.

Un schéma de montage est fourni avec toutes les explications.

Il faut bien sur couper la colonne de direction et la resouder sur la pièce fourni par kerscher, rien de bien compliqué ( faut juste prendre les bonne mesure )

Si vous voulez des photos je vous envois ça par sms

0630605168

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Coxobus en Seine et Marne

    Initial Cox

    Slide Performance

    Bugs Are Us

    Rudy Olivenca Services

    Vintage Autohaus

    Serial Kombi

    AG Syncro Boite Vitesse VW et Porsche

    Mascotte Assurances

    Mecatechnic

    Microprix

    Feller Service

    Speed Shop

    Car Concept
  • Posts

    • L'ordre d'allumage est indiqué: 1-4-3-2. Tu as vérifié? Sur un 4 cylindres en ligne, c'est 1-3-4-2. C'est l'ordre le plus classique, qu'un mécano qui connait mal les cox établira.
    • Bon je vais paraitre un peu bête sûrement mais pas moyen d’élucider mon mystère…   J’ai donc fait des shunts pour vérifier mon relais, et il s’avère que je n’ai simplement pas de +12 sur ma borne 56. J’ai donc fait un shunt entre un fil de batterie sur le bornier et sur mon fil allant à la borne 56, le tout en actionnant mes phares. En faisant ce montage ça fonctionne.   J’en ai donc déduit que le problème était que je n’avais pas de +12 sur mon fusible 6 et que forcément ça ne peut pas s’allumer ^^   Donc ma question c’est comment mettre du jus sur le fusible 6 de façon à ce que mes phares s’allument ? De la même façon, si un jour je devais brancher quelque chose sur le fusible 7, comment lui mettre du jus ?
    • Salut à tous, je me permet de « clore » le sujet, mon klaxon re fonctionne !    C’était un simple problème de contact sur le volant… le contact se faisait mal et ça empêchait la mise à la masse du klaxon..  Degouté d’avoir passé autant de temps pour un problème comme ça, mais c’est le jeu, encore un énorme merci pour tout ceux qui m’ont aidé !
    • Donc j’ai essayé ce que vous m’avez conseillé, merci bien au passage, j’ai donc voulu remonter la gaine en retirant ma roue, bonne galère avec des vis grippées ^^  J’ai sorti ma roue et rien trouvé de spéciale, la gaine remonte et je la perds de vue. Cependant, j’ai trouvé mon fil ! J’ai donc tester au multimètre et j’ai bel et bien trouver mon fil noir qui est bel et bien sûr le fusible 11…  Donc je vais démonter mon bouton de klaxon et voir si y’a pas un problème avec les masses 
    • Bonjour,j'ai le même problème.cylindres 1 et 2 fonctionnent,mais 3et 4 ne fonctionnent pas.J'ai changé les bougies les câbles d'allumage la bobine,régler les jeux aux soupapes,nettoyé le carburateur,rien n'y fait.le problème persiste. Quelques.un à une idée? (Moteur AB,36 dcnfa) Merci
  • Upcoming Events

×
×
  • Create New...