Jump to content

Recommended Posts

Bonjour,

 

Je rencontre un problème de vibrations lorsque je suis en 4ème et que je met un filet de gaz. Rien sur les autres vitesses, et rien en 4ème si je n'accélère pas.

Vous avez une piste ? Réglage de l'embrayage ?

 

Merci d'avance,

Mikaël

Link to comment
Share on other sites

Bonjour,

Je ne ressent pas les vibrations dans la direction et je contrôle les pressions tous les mois. Pas de lien avec la vitesse de roulage. Je ne pense pas du tout à un problème d'équilibrage.

ça n'arrive que en 4ème et avec un filet de gaz (ou même en accélération franche). Pas de vibration du tout quelque soit la vitesse si je n'appuie plus sur la pédale.

La vibration est ressentie par le bruit que fait la caisse, ça fait comme une résonance. Je ne ressens pas vraiment les vibrations au toucher (ni au plancher par les pieds, à peine en touchant le tableau de bord à la main). Comme si la vibration était suffisante pour l'entendre, mais pas pour vraiment la ressentir au toucher.

Link to comment
Share on other sites

Bonjour,

J'ai essayé mais ça ne change rien.

Je dois ajouter que les vibrations sont plus fortes au dessus de 75 km/h. Et la différence est notable entre 3ème et 4ème à 80 km/h.

La vibration fait vibrer mon porte clefs...

Link to comment
Share on other sites

il y a 4 minutes, PlatipuS34 a dit :

Bonjour,

J'ai essayé mais ça ne change rien.

Je dois ajouter que les vibrations sont plus fortes au dessus de 75 km/h. Et la différence est notable entre 3ème et 4ème à 80 km/h.

La vibration fait vibrer mon porte clefs...

Mhhhh, tu peux tenter de permuter tes pneus (avant/arrière), s'ils sont de la même taille. Ca sent le pb d'équilibrage sur une roue arrière.

Link to comment
Share on other sites

Ok, je vais essayer.

Mais je ne comprend pas comment la vibration peut être présente en 4ème mais pas en 3ème tout en roulant à la même vitesse en km/h. Si c'était ça, les vibrations ne seraient pas normalement présentes peu importe le rapport engagé, et peu importe si j'étais en accélération ou en décélération ?

Link to comment
Share on other sites

Il y a 8 heures, PlatipuS34 a dit :

Ok, je vais essayer.

Mais je ne comprend pas comment la vibration peut être présente en 4ème mais pas en 3ème tout en roulant à la même vitesse en km/h. Si c'était ça, les vibrations ne seraient pas normalement présentes peu importe le rapport engagé, et peu importe si j'étais en accélération ou en décélération ?

Pour dédouaner les pneus/équilibrages,  si tu debrayes lors des tremblements, ca disparaît ?

Link to comment
Share on other sites

Bonjour,

J'ai essayé de débrayer au moment où il y a les vibrations et effectivement,  ça disparaît instantanément. 

Je n'ai la vibration qu'en 4ème et avec un filet de gaz.

Le fournisseur du moteur m'a conseillé de vérifier la synchro des carbus (tringlerie). Il y avait un petit mm de jeu que j'ai réglé. Mais pas d'impact sur les vibrations.

Un vrai mystère.

Mikaël 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Bugs Are Us

    Initial Cox

    Vintage Autohaus

    Coxobus en Seine et Marne

    Bug Art

    Mecatechnic

    Rudy Olivenca Services

    Slide Performance

    Car Concept

    Mascotte Assurances

    Microprix

    Feller Service

    Speed Shop

    Serial Kombi

    AG Syncro Boite Vitesse VW et Porsche
  • Posts

    • Tiens, quelqu'un pourrait-il me renseigner sur ces accessoires? Kézako?
    • Bonjour à tous, Passant prochainement chez un garagiste spécialisé aircooled pour gros entretien, je vais en profiter pour donner un nouveau look à ma 1300L de 1970. Le but est de lui ajouter un maximum d'éléments de la "Formula Vee Beetle" (gamme d'accessoires lancée en 1966 pour concurrencer les pièces EMPI, et dont les concessionnaires ont fait des "séries spéciales"). Je joins une photo du look actuel de ma Cox, et des images d'époques pour l'objectif à atteindre.   Au programme : - nouveaux amortos KYB à gaz AV+AR - suppression tambours AV, remplacés par disques + fusées décalées - révision tambours arrières - entretien boitier direction - vidanges et petit check général côté moteur - remplacement coupleur tringlerie du levier de vitesse + circlip (et peut-être ajout d'un quick shift, mais je déciderais après la révision) - passage de jantes stock en Riviera 15" - montage de nouveaux pneus (195/65 r15 AR + 155/80 r15 AV) à fin liseré blanc - pose du sticker "Formula Vee" dans le bas de caisse - remplacement du pommeau de levier de vitesses par pommeau en bois Wolfsburg Par la suite, j'essaierai de peaufiner avec quelques détails du style butoirs supplémentaires, tableau de bord, etc. Je posterais le résultat d'ici quelques semaines après son retour au bercail.  
    • Je suis d'accord pour le coté esthétique   Le passage en rigide ne devrait pas poser problème de la pompe au(x) carbu(s) vu que c'est comme cela sur pied moulé . Je n'ai jamais eu l'occasion d'en posséder un mais je crois que si tout est bien serré ca ne doit pas fuire. Un peu comme la partie rigide des tuyaux de freins   Pour le raccord je ne sais pas non plis ou trouver cela 
    • Bonjour Lucas,  En effet, je ne suis pas pleinement satisfait par les services du garage... Il y a cependant eu quand même beaucoup de travail engagé (nettoyage carbu, révision de toutes les fuites d'air du circuit d'admission, changement du système d'allumage complet, réglage de l'avance, réglage soupapes...). Au final, c'était l'étouffoir qui déconnait; je l'avais pourtant testé sur les conseils d'un des membres au début de ce post, mais le garage l'avait remplacé par un autre modèle mal monté ou défaillant qui empêché le ralenti de tenir correctement. Merci à tous pour vos conseils, c'est en relisant vos réponses et en re-vérifiant tout que je me suis retrouvé sur la bonne piste ! Bref, il est maintenant réglé comme une horloge ! Programme de la semaine prochaine : changement système échappement, ajout filtre à essence et changement filtre à air, que je vais effectuer moi même cette fois ci...
    • A priori l'ensemble moteur est solidaire au niveau vibrations... je laisserais le raccord au niveau de la boite en souple bien-entendu à ce niveau ca à besoin de bouger.
  • Upcoming Events

    No upcoming events found
×
×
  • Create New...