Jump to content

Ralenti non tenu sans starter -> Plan de joint carburateur


Recommended Posts

Bonjour à tous,

 

Je précise que le problème est résolu mais je voulais donner quelques précisions sur ce que j'ai appris pendant les deux semaines durant lesquelles j'ai cherché cette panne. On peut voir ceci comme un témoignage de ma première panne ^^.

Le combi est un T2b de 1978 avec un moteur 1600 AD (double admission simple carbu) avec capsule à simple dépression sur l’allumeur (je ne connais pas la référence mais c'est un Bosch).

Je précise qu’à ce moment-là, je venais d’acheter le combi,  je n’ai que très peu de connaissances sur le fonctionnement de la bête (la seule chose que j'ai restauré dans ma vie est un solex 3800), très peu d’outillage et que je n’ai aucun suivi dessus. Je vis au Liban (expatrié), et le dossier de factures n’est pas chose courante là-bas.

Je voudrais partager ce que m’a appris la recherche de cette panne en croisant les informations que j’ai trouvé sur les forums et ce que j’ai pu tester moi-même.

 

Symptome 1 : Vw t2 qui cale au ralenti lorsque le starter automatique se désactive, donc à chaud. Mais fonctionne bien quand on prend les tours.

Symptome 2 : Fuite d’essence au niveau axe papillon lorsque le moteur est arrêté et rien quand le moteur tourne.

Symptome 3 : Bruit de cliquetis - couinement quand je mets les gaz (pour éviter donc que le moteur ne cale).

 

Pour ce qui est de la panne, j’ai pensé entre prise d’air carburateur (car de l’essence coulait à l’arrête des deux côtés de l’axe) ou prise d’air ailleurs (entrées de dépressions bouchées, servofrein, pipes, culasses…), j’ai pensé au circuit de ralenti bouché/défectueux (gicleur de ralenti, étouffoir) et j’ai également pensé que trop d’avance à l’allumage pouvait être la cause du bruit lors des accélérations.

La première chose que j’ai faite, c’est de tester les choses simples, avec le matériel que j’ai. Je pense que c’est ce qui m’a fait perdre beaucoup de temps, mais c’est avec ça que j’ai appris beaucoup. Voici ci-dessous l’élimination des sources de panne qui selon moi étaient cohérentes avec ce que je voyais.

 

Allumage : Changement fils bougies et bougies, changement condensateur et vis platinées à 0,4mm (au passage vous saviez que c’est exactement l’épaisseur d’une lame de cutter ?? ^^), réglage culbuteurs (cales prêtées par garage dans ma rue), réglage de celles-ci, réglage de l’avance en statique à -7,5°. Diminution de l’avance à -5° pour voir si ça à un effet sur les cliquetis. Rien du tout. Le moteur marchait encore moins bien donc ce n’est clairement pas ça.

Prises d’air : Pour les vérifier, c’est à la débrouille, je nettoie les durites, j’aspire l’air et je mets ma langue au bout et j’attends, si la durite se décroche de ma langue c’est qu’il y a prise d’air. Une détectée au mastervac (servofrein) donc je débranche et je condamne. Je démarre, même problème de ralenti qui ne tient pas et bruit de cliquetis. Mon spray dégraissant est « non flammable » (zut pour une fois que je voulais un truc dangeureux !! ^^). Donc je ne peux pas tester les prises d’air moteur tournant avec starter. J’en reste là.

Problème carburateur : La fuite sur l’axe papillon, moteur à l’arrêt lorsque j’actionne le levier de gaz provient du jet de pompe de reprise qui envoie tout directement sur l’axe de papillon (qui a un peu de jeu) donc je décale le jet vers le fond du carbu, et comme en plus il n’y a pas de dépression moteur éteint, ça sortait sur les cotés de l'axe. Je démonte le carburateur, change tous le joints et membranes, effectivement il y a du jeu sur l’axe, je vérifie que le gicleur est le bon, l’étouffoir est fonctionnel, un coup de soufflette (à la station-service d’à côté) et j’essaye de démonter l’axe du papillon. Impossible de sortir les deux petites vis au tournevis plat pour enlever le disque donc je suis devant le carbu, comme une endouille et je commence à m’énerver, déjà la veille une pince avait volé à travers le parking ^^. Une fois calmé, je mets les extrémités de l’axe de papillon dans ma bouche (une à la fois) et j’aspire et souffle, un léger filer d’air passe. Bon, cela ne me semble pas la catastrophe si on compare çà à la quantité d’air énorme qui entre par le haut du carbu quand le moteur fonctionne. Je me dis ça peut pas être ça, et puis ça m’arrangeait honnêtement car changer un carbu ($$$$$) ou refaire les bagues ça m’avait l’air compliqué.

 

Solution : J’emprunte un peu de dégraissant flammable au magasin du coin, j’allume le moteur et j’arrose les endroits suspects. Le problème vient du plan de joint coté carbu, ça se voit presque pas mais le joint est bien écrasé au niveau des 2 vis de serrage et beaucoup moins au milieu. Je bricole une sorte de joint central en forme d’anneau que j’ajoute au précédent pour compenser la déformation et badaboum le moteur tourne au top ! Reste plus qu’à s’occuper de la durite de dépression servofrein.

 

Ce qui a mon avis est important et pas souvent dit dans les discussions : Le jeu sur l’axe de papillon n’est pas un problème s’il n’est pas important, oui il engendre une prise d’air légère et oui de l’essence peut couler si la pompe de reprise envoie dessus quand le moteur est à l’arrêt mais c’est quasi sans effet sur le moteur. Les bruits de cliquetis/couinements à l’accélération provenaient dans mon cas de la prise d’air sur le plan de joint du carbu.

 

Je vous souhaite une bonne journée.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...