Jump to content
Sign in to follow this  
Sphynx10

Problème démarrage

Recommended Posts

Bonjour à tous,

Petit problème aujourd’hui en voulant sortir la cox, je démarre nickel au bout de quelques secondes elle se coupe.

Après impossible de redémarrer, quand je mets le contact j’ai bien mes 2 voyants allumés, je tourne la clé, le moteur tourne, ça sent l’essence dans le compartiment moteur mais on dirait qu’il manque une étincelle.

Je précise que tout l’allumage est récent et que je n’ai jamais eu de problème à ce niveau.

cox 1200 standard 1974 12v.

Merci de vos réponses.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Vintage Autohaus

    Eugene, Artisan tolier

    Car Concept

    Coxobus en Seine et Marne

    Serial Kombi

    auto-doc.fr

    Highway Import

    Bug Art

    Mecatechnic

    Rudy Olivenca Services

    Speed Shop

    Mascotte Assurances

    Feller Service

    Initial Cox

    Slide Performance

    Bugs Are Us

    Microprix
  • Posts

    • Bonjour, Avant toute chose, soyons sérieux... demande au vendeur un dossier photo complet comprenant des prises de vues sous tout les angles, châssis et soubassement compris. Comme le suggère Pierre, demande lui également d’être un peu plus précis par rapport au travail effectué sur le moteur. Il est totalement impossible de donner un avis sur 4 photos de basse résolution. La voiture a néanmoins l'air d’être dans son état d’origine, ce qui est un 1er point positif. Question prix, la cote argus F4E est un indicateur
    • Bonjour, Si l'embrayage est ok au niveau mécanisme et que la butée est bien en place, il va falloir déposer le câble d'embrayage. Peut être est il effiloché et donc bon à changer mais il est possible que le tube guide du câble se soit dessouder à l'une de ses extrémités ce qui détend d'un seul coup le câble et limite le débattement du levier de la fourchette d'embrayage. Dans tous les cas je pense qu'il faut que tu déposes en priorité le câble d'embrayage pour vérifier son état. >> dépose du papillon côté embrayage, puis dépose du pédalier pour accéder à l'autre extrémité et sortir le câble par l'avant.    
    • Bonjour tout le monde. Je m'appelle Jeremy, je suis de normandie et je possède une cox 1500 de 69 depuis un peu plus d'un an. J'ai besoin de vos conseils car je suis en panne depuis la semaine derniere. En rentrant chez-moi, la pédales d'embrayage est devenue toute molle (aucun signe précurseur avant) Passage de vitesse impossible. Je ne vois pas d'où ça vient:  - câble d'embrayage ok (il tire encore la fourchette, mais sûrement pas assez)  - ressort de rappel de fourchette ok  Après démontage du moteur, la butée d 'embrayage n'est pas abîmée et l'embrayage ne présente pas d'usure prononcée.  Si vous avez des idées, je suis preneur. Merci à tous  
    • Pour info sur une 2cv l'air est aussi brassé et canalisé. Oui, car l'air, comme l'eau, est un fluide qu'il faut canaliser.
    • Il n'est pas nécessaire de passer en durite aviation. Si tu veux faire une upgrade par rapport aux durites "de base" (qui font très bien le job ceci dit), tu peux monter du "push-fit" : https://www.exactfrance.com/pdf-cata/Catalogue_Exact_2018_chap1.pdf Vois le chapitre 1.05.
  • Upcoming Events

×
×
  • Create New...