Jump to content

Recommended Posts

274273489.gif pour le contrôle des culbuteurs.

 

Tu peux aussi écouter ton moteur à différents endroits avec un long tournevis utilisé comme un stéthoscope: Le bout sur le moteur, et l'oreille sur l'autre bout côté manche, tu peux facilement localiser la zone d'origine du bruit, à défaut de la cause

Link to post
Share on other sites

Bonjour, peux tu donner un peu plus de détail.

Bruit qui est apparu soudainement ou pas, as tu roulé sur des terrains accidentés, as tu fais des réglages, changements de pièces ou autre?

Tous les détails seraient utiles pour au moins situer le problèmes.

L'idée du stéthoscope (qui existe pour les mécanos ceci dit) est excellente, ça situe le truc mais il faut avoir une oreille experte pour diagnostiquer.

 

Link to post
Share on other sites

Je regarderai au niveau des rampes de culbuteurs pour voir si toutes les rondelles expansibles ont en place.

Un essai sans la courroie pourrait aussi être intéressant car parfois la turbine touche le carter de turbine.

Le bruit ressemble aussi à une tôle qui vibre.

Link to post
Share on other sites

Bonjour à tous,

merci pour vos réponses. 
Des nouvelles : J’ai vérifié les réglages culbu, ils sont nickel. Ça coulisse gras à 0,15, ça ne passe pas à 0,20 et ça passe nickel à 0,1. Les 4 clips axe culbuteurs et les 4 rondelles élastiques (coincées entre deux autres rigides) sont présents. Pouvez vous me dire si vous voyez quelque chose d’anormal sur les photos (espacement au niveau des rondelles élastiques correct ?). Il y’a t’il quelque chose à vérifier avant d’incriminer pour de bon un coussinet de bielle ? Merci à vous

3048861D-54EE-4005-AA50-86168A337780.jpeg

Link to post
Share on other sites
il y a 9 minutes, chevy76 a dit :

Un coussinet de bielle est bruyant à l'accélération généralement (quand on demande un effort, donc en charge), beaucoup moins à la décélération

 

Merci pour cette précision. Du coup ce claquement pourrait venir d’où ? Avez vous une réponse à mon post précédent (sur le nombre de rondelles, et l’espace constaté au niveau des rondelles élastiques ? ) Merci beaucoup 

Link to post
Share on other sites

J' ai le même stress sur ma 1200 d' origine de 62 . Moins fort et uniquement du coté droit.

J' hésite entre déculasser pour voir mes sièges de soupape si ils ne se barrent pas ou changer les rampes de culbuteur/tiges de culbuteur.

Je sèche également sur le sujet.

Si vous avez des solutions ou expériences similaires, je suis preneur avant d' entamer les grandes manœuvres inutiles.

Bonne soirée

Link to post
Share on other sites
Il y a 1 heure, COXI63 a dit :

J' ai le même stress sur ma 1200 d' origine de 62 . Moins fort et uniquement du coté droit.

J' hésite entre déculasser pour voir mes sièges de soupape si ils ne se barrent pas ou changer les rampes de culbuteur/tiges de culbuteur.

Je sèche également sur le sujet.

Si vous avez des solutions ou expériences similaires, je suis preneur avant d' entamer les grandes manœuvres inutiles.

Bonne soirée

Merci pour ton retour, je pense que je vais déposer l’axe culbuteurs pour contrôler l’état d’usure des pièces et des tiges. Pour moi le bruit provient bien de la culasse gauche (bruit perceptible vraiment sur l’extérieur côté gauche du véhicule et pas au centre du carter). 
il y’a t’il une procédure pour déposer l’axe culbuteurs ? Quel position pour les culbuteurs ? Il y’a t’il des choses à faire/penser particulièrement ? 
 

Merci à tous 

Bonne soirée 

Link to post
Share on other sites

Bonjour, le bruit est apparu progressivement. 
Je vais prochainement démonter la rampe de culbuteurs et vérifier l’état d’usure culbuteurs/ tiges. Je n’ai pas de clé dynamométrique, quel model me conseillez vous ? Sachant que je suis novice, très peu de chance que je me lance dans une réfection moteur un jour. (Donc peut être pas nécessaire d’investir dans du Facom) 
Je donnerai des nouvelles rapidement. 

Bonne journée à vous. 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Mecatechnic

    Mascotte Assurances

    Bug Art

    Feller Service

    Microprix

    auto-doc.fr

    Vintage Autohaus

    Car Concept

    piecesauto24.com

    Slide Performance

    Rudy Olivenca Services

    Speed Shop

    Bugs Are Us

    Eugene, Artisan tolier

    Serial Kombi

    Initial Cox

    Coxobus en Seine et Marne
  • Posts

    • L'addition filtre à huile est pour moi la première (ou essentielle) chose à faire sur un moteur refait. J'ai démonté des moteurs porteurs de filtre à huile (pour amélioration) qui avaient 90 000 kms qui étaient vraiment en très bon état. Par ailleurs suite à ouverture de blocs presque neufs  (20 000 kms environ) sans filtre à huile, j'ai observé des rayures vilo qui ont entrainé une rectification , 2 bielles on du être rebaguées et les poussoirs d'AC à jeter. Ce n'est pas pour rien que tous les moteurs du monde produits après 1960 ont un filtre d'huile........
    • bonjour YANNCH et Loic comme tous ici et bien que néophyte , je suis scotché par ce travail de sorciers et qui a le mérite de vouloir le rendre accessible, bravo https://i.postimg.cc/1t3VHLWM/1200-prfo-1967-par-yann.jpg seule la pompe à huile rend le visu différent d'un bloc stock et je voudrais connaitre le but, est ce pour y poser un filtre ou pour faire une dérivation de refroidissement d'huile ?  et une pompe haut débit pourrait elle suffire vous n'avez pas retouché le bloc bas moteur donc je peux supposer qu' un bloc d'origine peut faire l'affaire et garder son N° de frappe ? le ronron du moteur est bien chaud bien rond et c'est cool à entendre, je m'attendais presque à + que les 65 cv annoncés avant ultime modifs ... le chant des druides, merci à vous Marc  
    • Salut, j'ai un 123 Ignition Bluetooth, c'est assez simple à installer et à utiliser via l'application . J'avais des problèmes de connexion en Bluetooth, j'ai fais appel au SAV par le vendeur, j'ai eu une réponse rapide et une technique pour réinitialiser le tout . Un peu chère,mais la qualité est la !! Tu peux tuner ton avance en roulant, voir si ta batterie charge bien,ect ... Je l'ai prix avec dépression, c'est le seul doute que j'ai, est-ce vraiment utile ?   Bonne journée      
    • J'ai pris un 123 ignition ( classique) pour mon moteur cox parce que : - J'en ai plusieurs ( sur des françaises) qui me donnent satisfaction depuis de nombreuses années malgré de mauvais traitements ( je fais du raid avec) - Il fonctionne en 6v comme en 12V - On a le choix des courbes - Il fonctionne bien avec pas mal de bobines ( celles de Renault 4, 5, 12... Par exemple)   - Il se laisse oublier ( genre 60 000km sans même ouvrir la tête pour jeter un oeil )     Je ne connais pas les autres et n'ai pas d'actions chez 123...
    • Google est ton ami... "ingrid oppermann vw"
  • Upcoming Events

×
×
  • Create New...