Jump to content

Recommended Posts

Bonjour, 

Comme vous pouvez entendre sur la vidéo, j’ai un problème de claquements moteur Sur mon combi bay de 1974 (1600). Surtout perceptible en décélération. Une petit idée de l’origine du problème ? 
Lien

Merci à tous 

Rémi 

Share this post


Link to post
Share on other sites

274273489.gif pour le contrôle des culbuteurs.

 

Tu peux aussi écouter ton moteur à différents endroits avec un long tournevis utilisé comme un stéthoscope: Le bout sur le moteur, et l'oreille sur l'autre bout côté manche, tu peux facilement localiser la zone d'origine du bruit, à défaut de la cause

Share this post


Link to post
Share on other sites

Bonjour, peux tu donner un peu plus de détail.

Bruit qui est apparu soudainement ou pas, as tu roulé sur des terrains accidentés, as tu fais des réglages, changements de pièces ou autre?

Tous les détails seraient utiles pour au moins situer le problèmes.

L'idée du stéthoscope (qui existe pour les mécanos ceci dit) est excellente, ça situe le truc mais il faut avoir une oreille experte pour diagnostiquer.

 

Share this post


Link to post
Share on other sites

Je regarderai au niveau des rampes de culbuteurs pour voir si toutes les rondelles expansibles ont en place.

Un essai sans la courroie pourrait aussi être intéressant car parfois la turbine touche le carter de turbine.

Le bruit ressemble aussi à une tôle qui vibre.

Share this post


Link to post
Share on other sites

Bonjour à tous,

merci pour vos réponses. 
Des nouvelles : J’ai vérifié les réglages culbu, ils sont nickel. Ça coulisse gras à 0,15, ça ne passe pas à 0,20 et ça passe nickel à 0,1. Les 4 clips axe culbuteurs et les 4 rondelles élastiques (coincées entre deux autres rigides) sont présents. Pouvez vous me dire si vous voyez quelque chose d’anormal sur les photos (espacement au niveau des rondelles élastiques correct ?). Il y’a t’il quelque chose à vérifier avant d’incriminer pour de bon un coussinet de bielle ? Merci à vous

3048861D-54EE-4005-AA50-86168A337780.jpeg

Share this post


Link to post
Share on other sites

Un coussinet de bielle est bruyant à l'accélération généralement (quand on demande un effort, donc en charge), beaucoup moins à la décélération

 

Share this post


Link to post
Share on other sites
il y a 9 minutes, chevy76 a dit :

Un coussinet de bielle est bruyant à l'accélération généralement (quand on demande un effort, donc en charge), beaucoup moins à la décélération

 

Merci pour cette précision. Du coup ce claquement pourrait venir d’où ? Avez vous une réponse à mon post précédent (sur le nombre de rondelles, et l’espace constaté au niveau des rondelles élastiques ? ) Merci beaucoup 

Share this post


Link to post
Share on other sites

J' ai le même stress sur ma 1200 d' origine de 62 . Moins fort et uniquement du coté droit.

J' hésite entre déculasser pour voir mes sièges de soupape si ils ne se barrent pas ou changer les rampes de culbuteur/tiges de culbuteur.

Je sèche également sur le sujet.

Si vous avez des solutions ou expériences similaires, je suis preneur avant d' entamer les grandes manœuvres inutiles.

Bonne soirée

Share this post


Link to post
Share on other sites
Il y a 1 heure, COXI63 a dit :

J' ai le même stress sur ma 1200 d' origine de 62 . Moins fort et uniquement du coté droit.

J' hésite entre déculasser pour voir mes sièges de soupape si ils ne se barrent pas ou changer les rampes de culbuteur/tiges de culbuteur.

Je sèche également sur le sujet.

Si vous avez des solutions ou expériences similaires, je suis preneur avant d' entamer les grandes manœuvres inutiles.

Bonne soirée

Merci pour ton retour, je pense que je vais déposer l’axe culbuteurs pour contrôler l’état d’usure des pièces et des tiges. Pour moi le bruit provient bien de la culasse gauche (bruit perceptible vraiment sur l’extérieur côté gauche du véhicule et pas au centre du carter). 
il y’a t’il une procédure pour déposer l’axe culbuteurs ? Quel position pour les culbuteurs ? Il y’a t’il des choses à faire/penser particulièrement ? 
 

Merci à tous 

Bonne soirée 

Share this post


Link to post
Share on other sites

Si c'est la rampe gauche que tu veux dévisser, idéalement tu peux placer la poulie à 70° après le PMH du cylindre 4, cela limite les tensions causées par les ressorts des deux cylindres gauche.

An remontage, avec le même angle le serrage des écrous est de 25 N.m

Share this post


Link to post
Share on other sites

Sur les cox , je présume que c' et mieux de déposer le moteur non ?

J' ai mal au dos pour le moment  si vous voulez tout savoir lol

Share this post


Link to post
Share on other sites

Le bruit est arrivé progressivement (cause probable usure) ou d'un seul coup (cause probable casse)?

Après une intervention mécanique quelle qu'elle soit ?

Share this post


Link to post
Share on other sites

Bonjour, le bruit est apparu progressivement. 
Je vais prochainement démonter la rampe de culbuteurs et vérifier l’état d’usure culbuteurs/ tiges. Je n’ai pas de clé dynamométrique, quel model me conseillez vous ? Sachant que je suis novice, très peu de chance que je me lance dans une réfection moteur un jour. (Donc peut être pas nécessaire d’investir dans du Facom) 
Je donnerai des nouvelles rapidement. 

Bonne journée à vous. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...