Jump to content

D√©sespoir ūüė© : Prise d'air, ou pas....


Recommended Posts

Je suis proche de l'abandon... 

J'ai tout redémonté...

J'ai contr√īl√© le jeu √† la coupe sur chaque segment.¬†

J'ai rodé les chemises dans les culasses, des fois que... 

J'ai mis un pot d'origine pour éliminer cette piste. 

Remontage, redémarrage.... 

Exactement pareil. Toujours ce bruit de teuf teuf encore plus prononc√© avec cet √©chappement, qui dispara√ģt en d√©branchant la bougie no2...¬†

Je ne sais plus quoi faire. 

Link to post
Share on other sites
  • Replies 68
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

L'instabilité de ralenti est la plupart du temps causée par la carburation et/ou l'absence de préchauffage d'air (sous certaines conditions météo, forte humidité et faible température) Quand il y

Sur les Transporter/ T25 il y a sur certains moteurs (1,6 L CT, 2.0L CU et quelques 2.1L) un système électronique qui mesure la vitesse de ralenti et le stabilise en ajustant/ modifiant l'avance à l'a

Posted Images

Je viens d'essayer avec un échappement de cox dont je suis sur à 100%.
Le résultat est le même.
Le moteur d√©marre sur trois cylindres, le ralenti n'est pas r√©gulier, et il y a ce bruit qui disparait en d√©branchant le cylindre n¬į2...
J'ai contr√īl√© :

- segmentation
- étanchéité cylindres/culasse
- étanchéité soupapes
- étanchéité admission
- autre carbu
- autre allumeur
- autre bobine
- autre échappement
 

Link to post
Share on other sites

salut

est ce que tu a vérifier ton piston .

sur cette photo on vois que le piston n'a pas de couleur uniforme . peut être un jupe de piston hs ou segment casser ect .....  

si tu a vérifier allumage,carburation,culasse  il te reste un probleme base moteur ! 

Screenshot_20200525_104733.jpg

 

 

Link to post
Share on other sites
Il y a 5 heures, wurd a dit :


Le moteur d√©marre sur trois cylindres, le ralenti n'est pas r√©gulier, et il y a ce bruit qui disparait en d√©branchant le cylindre n¬į2...
 

slt,

il faut parfois se m√©fier de ce qu'on entend/ressent...as-tu observ√© de mani√®re rigoureuse qu'il n'y a effectivement aucune variation du r√©gime de ralenti sur un compte-tours pr√©cis o√Ļ une lampe strobo lorsque tu d√©branches¬†le cylindre n¬į2 a froid?

j'imagine que l'√©tat de surface, la planeit√©, les goujons et le joint¬†√©chappement en sortie culasse n¬į2 sont irr√©prochables?

les jeux guide/soupape de ce cylindre ont été vérifié et sont "dans la norme"?

Link to post
Share on other sites

Je n'ai malheureusement pas de stéthoscope.
 

Je pense que c'est un efftet de la photo. Le piston est en bon état et la segmentation également.

Le r√©gime baisse bien quand je d√©branche chaque bougie. C'est le bruit qui disparait quand je d√©branche la n¬į2.

Les plans de joints et les joints sont nickel.

Les culasses sont neuves, n'ont pas de jeu aux guides, ni aux sièges.

Link to post
Share on other sites
il y a une heure, wurd a dit :

 

Le r√©gime baisse bien quand je d√©branche chaque bougie. C'est le bruit qui disparait quand je d√©branche la n¬į2.

donc ton moteur ne tourne pas sur 3 cylindres...mais bien s√Ľr 4...sinon ton r√©gime ne bougerait absolument pas en d√©branchant¬†le cylindre n¬į2..!!¬†

Ce que tu cherches c'est juste une mauvaise étanchéité qui disparait à chaud, probablement par dilatation des pièces...

pour le ralenti instable il s'agit peut-être simplement d'un problème de carburation mal réglée... alim starter, starter défaillant, mauvais rechauffage, etc...

on est d'accord qu'à chaud tous les problèmes disparaissent?

Link to post
Share on other sites

A chaud j'ai beaucoup moins le problème du moteur qui danse sur l'établi à l'accélération (comme sur trois cylindres). 

Mais j'ai toujours le bruit et le ralenti instable. 

J'ai essayé un autre carbu, pareil. 

Link to post
Share on other sites
il y a 34 minutes, wurd a dit :

A chaud j'ai beaucoup moins le problème du moteur qui danse sur l'établi à l'accélération (comme sur trois cylindres). 

Mais j'ai toujours le bruit et le ralenti instable. 

J'ai essayé un autre carbu, pareil. 

tout tes essais depuis le debut son menés sur un établi? (a froid, a chaud, depuis tout ces montages/démontage?)

on est bien d'accord que le régime variant a chaque bougie débranchée il tourne sur bien 4 cylindres...!? 

Tu as essay√© 2 carbus, ok, tu as essay√© d'y toucher quelque chose (gicleurs, pompe de reprise, contr√īle fonctionnent starter, alim starter s'il y en a une, etc..). Tu as v√©rifi√© que le rechauffage de la pipe √©tait bon, as tu essay√© une autre pipe (pipe trou√©e¬†admission/√©chappement.?

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...