Jump to content
Sign in to follow this  
vivi13

premiere panne.....

Recommended Posts

bonjour a tous,

voilà, ce matin j'ai voulu faire un tour de cox pour profiter un peu du beau temps et au bout de 100m la voiture a commencée a brouter, je me suis arrêté et on a poussé la voiture jusqu'à mon garage avec l'aide de passants.

le constat est que je démarre et la voiture tiens 10- 20 secondes au ralenti et impossible d'avancer sinon elle broute et finie par caler. si je donne des petits coups léger d'accélérateur elle reprend vie pendant quelques secondes et ainsi de suite....

j'ai enlevé le filtre a air et lorsque je tire l'accélérateur je voit vient des giclée (avec le pchitt qu'on entends) par la sorte de petit tube recourbé.

j'ai pris en photo mon filtre essence en sortie de cuve, il y a des dépôts mais ne semble pas envahi...

A votre avis je dois démonter le carbu pour le nettoyer ? ou çà viens d'ailleurs ?

vu que je vois des giclée d'essence en tirant l’accélérateur la continuités semble assurée non ?

Merci de vos lumière

Cox 1200/ carbu solex 30 pict 3

 

 

IMG_20200517_114211.jpg

Share this post


Link to post
Share on other sites

une précision, lorsque je suis tombé en panne, j'avais de la condensation sous le cabu, c'était pas de l'essence mais de l'eau

Share this post


Link to post
Share on other sites

Ta durite en photo a l'air HS...

Pour ton carburateur nettoie les 2 gicleurs se trouvant à l'extérieur droit et souffle les conduits correspondant en premier.

Share this post


Link to post
Share on other sites

tu parles du gicleur de ralenti et du gicleur d'essence additionnel (vu sur un schéma) ?

je peu souffler dans les conduits avec du WD40 ?

 

Share this post


Link to post
Share on other sites
Il y a 2 heures, vivi13 a dit :

je peu souffler dans les conduits avec du WD40 ?

Oui!

Et aussi dans les conduits, gicleurs déposés.

Share this post


Link to post
Share on other sites

je viens d'aller acheter une bombe a air chez castotruc, et j'ai soufflé dans les 2 gicleurs et conduits, je n'ai rien vu d'anormal, pas visible du moins.

j'ai tenté des démarrages mais pareil, çà démarre mais broute et impossible d'avancer la voiture, elle cale direct quand j'accélère.

est-ce qu'une bougie HS peut faire ces symptômes ?

la voiture tournait nickel jusqu'à ce matin et pas de signes auparavant....

 

Share this post


Link to post
Share on other sites

Puits de bougie HS, tu viens de changer tes bougies ?! J'ai eu une fois un soucis qui s'est réglé de lui même en rapprochant les électrodes à 0.5, depuis, je veille à avoir une batterie bien chargée. 

Bonne recherche ! 

Share this post


Link to post
Share on other sites

perso j'avais un soucis similaire au tien...j'accèlérais, elle calait et ne voulait pas avancer...j'ai cru au départ que mon embrayage patinait.. 

Résultat du compte, problème d'allumage! la tresse de masse de la capsule fixée à la tête d'allumage faisait masse un coup sur deux ou de par les vibrations. On a tout simplement retiré cette masse (la capsule ne sert donc plus à rien), on a remis des vis platinées bien réglées et un nouveau condensateur.. La titine est repartie comme en 40 ! 

Essayes de bouger un peu cette tresse à l'intérieur de ta tête delco.. Tu verras bien.. :)

 

Share this post


Link to post
Share on other sites
Il y a 6 heures, vivi13 a dit :

une précision, lorsque je suis tombé en panne, j'avais de la condensation sous le carbu, c'était pas de l'essence mais de l'eau

On dirait que le préchauffage ne fonctionne pas.

Mais il y a peu, le moteur tournait?

Share this post


Link to post
Share on other sites

Oui il tournait nickel au quart de tour. 

Le préchauffage dont tu parles c'est au niveau du carbu ?

Share this post


Link to post
Share on other sites

Maintenant que tu en parles ... La Cox calait a froid lorsque je m arrêtais au feu rouge par exemple....

Share this post


Link to post
Share on other sites

Pour moi ,

-  vérifier l'état et le réglage de l' allumeur et des bougies.

- vérifier voir renouveler les conduites de carburant du réservoir au carbu sans oublier l' intérieur du réservoir qui peut être crasseux. On peut également voir si la pompe à essence fiat correctement son job

- regarder la couleur et l' état des bougies d 'allumage pour diagnostiquer des problèmes éventuels de combustion, surchauffe ou étanchéité

- les traditionnelles prises d' air au carbu et dans le circuit d' admission d' air + un réglage carbu si il est ok

- régler les soupapes et prendre les compression moteur

- déboucher et/ou changer les pipes d' admission + nouveaux joints

Une simple saleté ou un problème plus grave peut malheureusement se manifester du jour au lendemain.

Les opérations que je te propose sont simples et peut couteuses.

Elles évitent de partir dans tous les sens , faire pire que mieux, remplacer des éléments couteux inutilement.

En fin, consulter , un pro avec tous le diagnostics de base effectué évite également de se faire arnaquer permet de voir comment ce dernier va réagir.

Bon courage à toi en espérant que ce n 'est qu' une petite bêtise

Share this post


Link to post
Share on other sites

Bonjour, sans vouloir passer pour un donneur de leçons... et même si cela n'a rien a voir avec ton problème... mais la dernière fois que j'ai vu une durite d'essence comme ça, ben la 1303 de mon père a pris feu sur le parking d'inter... 😉 

Share this post


Link to post
Share on other sites

Oui, avant toute chose, il faut changer tes durites de carburant.
Monte des durites 6mm adaptées aux carburants modernes genre Gates ou Hutchinson carburaigle.

Les durites tressées honteusement vendues dans les shops VW aircooled sont très jolies, mais elles sont d'une qualité inacceptable. Elles craquent en quelques semaines, mettant en danger le moteur, la voiture et ses passagers.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Car Concept

    Slide Performance

    Serial Kombi

    Rudy Olivenca Services

    Speed Shop

    Bugs Are Us

    Feller Service

    Initial Cox

    Mecatechnic

    Eugene, Artisan tolier

    Coxobus en Seine et Marne

    Bug Art

    Highway Import

    Microprix

    Vintage Autohaus

    Mascotte Assurances
  • Posts

    • Bonjour à tous, Premièrement je tiens à précisé que ce post n'a pas pour but de relancer de vieux débats ou de me plaindre, je tiens à partager mon expérience au "nouveau" contrôle périodique oldtimer Belge. si cela peut éviter des cartons rouges et 41€ de frais à d'autres... (je m'excuse également si le sujet à déjà été traité)  Je me suis donc rendu au CT sans précautions, sans rien changer à la voiture, en sachant bien que plusieurs points ne sont plus sensés passer... résultats : - Train avant réglable: Carton rouge. (la voiture est rabaissée via un SAW, mais pas à terre, ± -5-6cm comme avec des fusées décallées ) Le contrôleur m'a dit qu'ils ne peuvent plus laisser passer ce type de train réglables, même via le CT spécifique "rabaissement". Après un coup de fil à mon shop, il confirme bien qu'il n'a jamais vendu autant de corp de train avant neuf, ce n'est donc pas un manque de chances, les contrôleurs ont effectivement reçu des consignes... à priori pas de soucis pour des fusées décalées. - Le passage de 6v en 12v sensé être interdit... il n'ont même pas relevé (c'est le point qui m'inquiétait le plus...) - L'installation de freins à disques à l'avant: idem, ils n'ont rien relevé, pas de questions. (je suis en disque et étriers origine vw à l'avant) J'ajouterais: -il n'ont rien dis pour le 4en1 qui il faut l'avouer, traine fort bas sous l'auto (4en1 + hide-away) → ce qui confirme que la hauteur ne pose pas problème mais bien uniquement le train réglable. -rien pour les montes de pneus différentes : 165 av, 185 ar (mais j'en connais qui se sont fait recaller pour ça il y peu....) -et ils m'ont reproché l'absence de triangle de signalisation (je l'avais oublié celui-à... première fois qu'on me le demande en CT oldtimer) -le gars à essayé de me faire cracher que ce n'était pas le moteur d'origine, mais j'ai tenu bon  c'est un 1600 da , en configuration d'origine ou presque donc très discret... ça reste à voir avec de grosses config doubles carbu.... voila, si cela peut aider mes concitoyens...
    • Si, "pour le moment", car il y a des projets bien plus contraigant, les véhicules CG cvollection sont dérogatoire au système Crit'Air les jours de pollution Pour cela que certains ce sont empresés d'acheter des diesels > 30 ans pour les passer en "collection" avec le risque qu'on le paye tous! ex projet sur 80 communes autour de Paris interdisant dans la couronne de l'A86 pour tous les véhicules essence d'avant 1997, en espérant que cela n'aboutira pas ...
    • Oui effectivement il est possible de la faire passer en enlevant de la matière mais cela fragilise une pièce qui l'est déjà beaucoup.
    • Bonjour quelqu'un aurait-il une solution pour accéder au lien qui ne fonctionne plus il y a plusieurs sujets qui m'intéresse beaucoup notamment tout ce qui concerne la suralimentation turbo que je n'arrive pas à retrouver ailleurs. Merci 
    • Et un peu de WD40, ça peut aider 😁
  • Upcoming Events

×
×
  • Create New...