Jump to content

Quelle configuration d'origine pour moteur 1200 de 1972 ?


Recommended Posts

J'ai une tôle croissant qui couvre parfaitement ce trou triangle (notez / comparez la forme un peu différente).
Cette tôle n'a pas l'empreinte en son centre pour le montage de la tôle couvre-poulie.

IMG_0370.JPG.6c59aedec7c428029af5fbc3e1ae9d9e.JPG


Ma 1200 de 1973 possède cette tôle croissant sans tôle couvre-poulie.

J'opte pour la tôle à droite sur la photo, pour pouvoir ainsi respecter le montage de la tôle couvre-poulie qui doit être présente en 1972.


Bon sinon rassurez-vous, j'ai parfaitement conscience que je pinaille +++ 
😄

Link to post
Share on other sites

Je pense que j'ai enfin la bonne combinaison de tôles... Je prendrai quelques photos de l'ensemble dans quelques temps.
Pour info, aucune tôle de repro dans mon stock. Que du vieux VW !

Reste à définir quel est la bonne tôle de prise d'air chaud... Une idée ?
IMG_0310.JPG.986f60b208f5c48013c55df19372970f.JPG
 

Link to post
Share on other sites
Il y a 18 heures, Tanguy a dit :

J'ai une tôle croissant qui couvre parfaitement ce trou triangle (notez / comparez la forme un peu différente).
Cette tôle n'a pas l'empreinte en son centre pour le montage de la tôle couvre-poulie.

IMG_0370.JPG.6c59aedec7c428029af5fbc3e1ae9d9e.JPG


Ma 1200 de 1973 possède cette tôle croissant sans tôle couvre-poulie.

J'opte pour la tôle à droite sur la photo, pour pouvoir ainsi respecter le montage de la tôle couvre-poulie qui doit être présente en 1972.


Bon sinon rassurez-vous, j'ai parfaitement conscience que je pinaille +++ 
😄

Ca c'est de la restauration d'origine ! Chapeau ! 👍

Toute ta voiture est comme ça  ? Tu dois avoir un paquet de pièces !

Link to post
Share on other sites

Ma 1200 de 1972 (bleue) est d'origine, mais elle a vécue :
Petit choc à l'avant, il y a trèèès longtemps. Casse du moteur d'origine, puis moteur 1200 de remplacement, et depuis quelques années moteur 1600 de remplacement.
Bref, c'est une voiture qui a vécu en gardant globalement sa configuration d'origine, entre les mains de trois propriétaires depuis son achat neuf. J'en suis propriétaire depuis 1994... 💙

Ma 1200 de 1973 (blanche) est strictement et totalement d'origine.
Peu kilométrée 55000 Kms. Jamais repeinte, peinture (...et petites bosses comme j'aime à dire) d'origine et d'époque.


Et oui... J'ai accumulé pas mal de pièces ! Trop !
😉

Link to post
Share on other sites

Niveau tôles moteur, c'est bon :

IMG_0001a.JPG.d5b8c780d60a6d81327c81f31f792b22.JPG

Tôles d'origine non-repeintes et qui ne le seront pas. Pas parfaites, mais j'aime comme ça ! 😉
Juste la tôle couvre-poulie qui va nécessiter un coup de barbouille car trop abîmée :je ne pense pas parvenir à la ratrapper au polish... Mais j'essayerai !

Link to post
Share on other sites

Je me penche sur les périphériques... Aujourd'hui, la pompe à essence.

J'ai trouvé ça dans mes archives, qui va permettre de dater précisément le type de monte. Si cela peut être utile à d'autres...
 

- à partir de quand ? -  jusqu'à Septembre 1970 :
10-51.thumb.JPG.52d72f19d26862fb3713359cf005c5a4.JPG

10-52.thumb.JPG.3e1179118eb828d733e83ccf3f9cfacc.JPG
 

De Septembre 1970 à Mars 1972 :
10-53.thumb.JPG.334e801c34c85a54bf6f3e06e1f8a423.JPG
 

A partir de Mars 1972 - jusqu'à quand ? -
10-54.thumb.JPG.982a2c1cfc72a3b24780052dfef45d83.JPG

 

 

Question : d'origine, où est située la "soupape d'aspiration" (élément N°1) visible sur la seconde planche ?

Link to post
Share on other sites
Il y a 19 heures, kads a dit :

La 1ère pompe démontable a été montée jusqu'en juillet 73...

Tant mieux ! Parce que ces pompes -démontables- peuvent être reconditionnées.
Ce n'est pas le cas des deux autres dont la membrane est sertie dans le corps inférieur...

Sur ma 1200 de 1973 toute d'origine, il y a effectivement ce type de pompe démontable.

Comment expliquer les dates incohérentes des docs ? Est-ce pour les autres types de moteur (autres que 1200) ?

 

Je viens de trouver l'info (RTA page 14) : ces pompes serties sont réservées aux moteurs 1300 et 1600.

Edited by Tanguy
Info sur pompes à essence
Link to post
Share on other sites

Bonjour je prend le train en route sur ces tôles ! Il y a pas mal de modèles je l'avais déjà remarqué en remontant deux moteurs simultanément . Et il existe encore toutes ces différences dans les tôles 13-15-1600 😄

En tous cas , bravo pour la minutie lors de l'assemblage de ce moteur ! 

J'en profite pour glisser un MP ;) 

Link to post
Share on other sites

Petite continuation avec les périphériques qui-vont-bien...

 


Allumeur (daté de Décembre 1971) - Réf. 111905205AA

11-01a.JPG.c64b70f6b5cb79cfaf98fb202baf76c8.JPG

11-02a.JPG.ddedfc9a31936771a9551961f096fe85.JPG

132  = production BOSCH Décembre 1971
1018809107_11-03132Dcembre1971.JPG.0e1202044ffd67fb71be73abeddec42f.JPG

 

 

Bobine (datée de Décembre 1971) - Réf. 111905115C

12-01a.JPG.790034f8ae6965dd096aa9f5466d1c5a.JPG

12-02a.JPG.54d6532eb664e5a008fa5159b4378b63.JPG


Cela ne ressort pas en photo, mais la peinture noire de la bobine est presque effacée.
J'ai commis l'erreur de la dégraisser à l'essence, et je ne m'en rappelais plus mais la peinture de certaines bobines part à l'essence (cela m'est déjà arrivé sur d'autres...).
J'en profiterai donc pour la repeindre et lui mettre un nouvel autocollant.

Link to post
Share on other sites
Il y a 2 heures, Tanguy a dit :

Petite continuation avec les périphériques qui-vont-bien...

 


Allumeur (daté de Décembre 1971) - Réf. 111905205AA

11-01a.JPG.c64b70f6b5cb79cfaf98fb202baf76c8.JPG

11-02a.JPG.ddedfc9a31936771a9551961f096fe85.JPG

132  = production BOSCH Décembre 1971
1018809107_11-03132Dcembre1971.JPG.0e1202044ffd67fb71be73abeddec42f.JPG

 

 

Bobine (datée de Décembre 1971) - Réf. 111905115C

12-01a.JPG.790034f8ae6965dd096aa9f5466d1c5a.JPG

12-02a.JPG.54d6532eb664e5a008fa5159b4378b63.JPG


Cela ne ressort pas en photo, mais la peinture noire de la bobine est presque effacée.
J'ai commis l'erreur de la dégraisser à l'essence, et je ne m'en rappelais plus mais la peinture de certaines bobines part à l'essence (cela m'est déjà arrivé sur d'autres...).
J'en profiterai donc pour la repeindre et lui mettre un nouvel autocollant.

La repeindre ca va faire tache.

Link to post
Share on other sites
  • 11 months later...

impressionnant de minutie , respect

étant sur un 1200 de 1975, je me posais la question de quoi mettre comme isolant dans les deux petites taules couvre/réchauffeurs formant un rond !

et je crois que je vais mettre ces "rubans" d'isolants de vitre de fourneau à bois ...

je n'ai pas de couvre poulie et donc de vis centrale sur ma taule d'aplat

https://www.leboncoin.fr/equipement_auto/1820853707.htm?ac=4000094330

et pas de facebook non plu pour allé voir la réfection du moteur de dduck

bravo pour ta pugnacité

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Rudy Olivenca Services

    Initial Cox

    Vintage Autohaus

    Microprix

    Feller Service

    Bug Art

    Serial Kombi

    Coxobus en Seine et Marne

    Slide Performance

    Mecatechnic

    Mascotte Assurances

    Speed Shop

    Bugs Are Us

    Eugene, Artisan tolier

    Car Concept
  • Posts

    • Bonsoir, Personne n'a déjà démonter son nez de boite et a vu si il y avait un circlip ou une rondelle?
    • Bonsoir nobrucombi,  Tu découpes les pâles avec quel outil ?  J'ai réalisé le miens avec une cisaille à tôle mais la tôle se déforme... 
    • Je voudrais faire évoluer les échappements en mettant des tubes inox en sortie de culasse ; j'ai vu qu'on pouvait en acheter en 42 ou 45 mm , quelle serait la config adaptée à mon 2l CJ ?  Les sorties culasse sont rectangulaires  En fait ma question est plutôt de savoir si dans les culasses à sortie rectangulaire il y a deux tailles ou une seule pour la sortie, en clair peut on choisir le diamètre annoncé du tube rond 42 ou 45, ou alors est ce imposé par la culasse ?  Bruno 
    • Oups ! Désolé je n'avais pas vu cette question ! Ma sonde lambda est fixée sur le tuyau de sortie après silencieux.  Pas idéal, mais j'ai trouvé ça plus simple. 
    • Bonjour à tous  j’ai cherché une rubrique présentation mais je ne l’ai pas trouvé alors je tente ma chance ici je m’appelle Axel, 30 ans vivant à Bordeaux. Je suis l’heureux possesseurs d’un t3 1.6D boulangère moteur de jetta totalisant 130 000 (apparement) en ma possession depuis 40 000, un road trip en Europe pendant deux mois de 10 000 kms sans soucis hormis les plaquettes de freins. Quelques mois plus tard boîte et embrayage changé par nos soins. Quelques bricoles depuis mais rien d’extraordinaire. On en prends soin vidanges tout les 4000 kms ainsi que les filtres. Ma compagne s’est offert un t3 1.9 dg moteur à plat. une fois à la maison grosse révision huile, tout les filtres, bougies, révision intégrale du carburateur pierberg 2e et réglage de cette usine à gaz … richesse au poil mais ralenti difficile les 30 première secondes à froid. Avec tout ca je n’avais plus le temps pour mes motos mais depuis quelques temps j’étais tranquille mais madame est partie en road trip. Répondant à tout mes messages d’inquiétude sur la température moteur, niveau d’huile et comportement moteur puis à son retour le van garé pendant quelques jours il ne voulait plus démarrer… vérification d’étincelle ok mais plus de coco donc commande de la pompe à essence qui ne faisait plus le taff. Au démarrage j’ai entendu un bruit suspect au niveau droit du moteur le cylindre le plus proche de moi vers l’arrière du van. J’ai l’impression que le bruit est présent aussi au milieu du moteur. Ça ressemble à un clac clac clac ou tac tac tac (selon la région d’où vous venez) régulier qui disparaît lorsque je met du gaz mais j’ai l’impression d’entendre comme un cognement semblable au gros mono cylindre à bas régime. j’ai vérifié le niveau d’huile refait l’appoint j’ai l’impression que le bruit s’atténue mais peut être que le moteur maintenant chaud et l’huile font changer le bruit.  il y’a deux mois j’ai vérifier les pressions j’étais entre 9 et 10 bars  Depuis le redémarrage  le moteur est très instable au ralenti il vibre à la limite du calage … j’ai vérifié l’allumeur les charbons sont usé de moitié et non uniformément  voilà tout ce que je peux dire  je suis en déplacement j’ai prévu ce week-end de vérifier les soupapes (jeux états des ressort culbu …) et aux besoin démonter le carter bas moteur pour vérifier si j’ai pas des morceaux de coussinets qui se baladeraient la dedans … un grand merci à vous pour vos futurs conseils  Axel    
  • Upcoming Events

×
×
  • Create New...