Jump to content
Sign in to follow this  
patrick72

40 drla pour moteur 1698 type 1

Recommended Posts

Bonjour

j’installe des 40 drla sur ma cox en 1700 type 1 culasses réalésées 98mm soupapes 35.5  x 32, boîte 8x33.

je voudrais savoir si la configuration des carburateurs peut convenir ou si il y a des modifications à faire.

ajustage air 180 

tube émulseurs 2

gicleur principal 150

buse 30

gicleur ralenti 60

injecteur de pompe de reprise 35

merci

Share this post


Link to post
Share on other sites

Bonjour,

Un petit peu élevé pour un 1678 je pense.

Moi sur le 1678 de mon T3 je suis :

- ralenti 55 (voir 52, je vais faire des tests).

- principal en 120

- air en 175

- reprise en 35

Share this post


Link to post
Share on other sites

ematoic >> dans ton cas ce sont des buses de 28 mm de mémoire

patrick 72 > avec tes buses de 30 mm tes gicleurs en 150 sont énormes.

Si tu as la configuration d'origine sur ce 1679 cc les ralentis sont bien trop gros aussi et donc part plutôt sur une base de 55 ralenti et 125 en principal en conservant les autres éléments.

Share this post


Link to post
Share on other sites

Bonjour loic

Voila le descriptif:

carter vw 

vm 215 

bielles origines

pompe a huile 30mm Cbperf

cylindree 88mm AA

culasses 043 soupapes 35.5 - 32

ressorts simples renforçées bugpack et rondelles calages CB

coupelles chromoly Cbperf

clavettes chromoly Bugpack 

tiges culbuteur origine alu

rampes IAP 1.4:1 forgées

RV 7.865

boite a trompettes 8x33 

Share this post


Link to post
Share on other sites


Je peux avoir des gicleurs de ralenti en 52 et gicleurs principal 122 à moindre coût . Cela peut passer ou me donner une meilleure approche?

Share this post


Link to post
Share on other sites

Bonjour à tous

voila où j’en suis 

ajustage air 180 

tube émulseurs 2

gicleur principal 122

buse 30

gicleur ralenti 52

injecteur de pompe de reprise 35

mon soucis je dois ouvrir énormément les papillons pour avoir un ralenti et dès que je laches l’accélérateur le régime moteur redescend très lentement.

si vous avez des pistes merci.

Share this post


Link to post
Share on other sites

Ton ralenti est trop pauvre et/ou tu as une prise d'air sur le système d'admission.

En même temps c'est un peu ce qui était écrit avant: 55 en ralenti et 125 en principal

Share this post


Link to post
Share on other sites
Il y a 7 heures, patrick72 a dit :

J’ai lu dans certain sujet que les injecteurs de pompes de reprise étaient du 150 , moi 135, bon ou pas?

Ca doit être 35 et 50.

Avec les buses de 30 mm si tu n'as pas de trous à l'accélération les 35 doivent suffirent.

mais des gicleurs de ralenti trop petits influent aussi et il vaut mieux les changer en premier, Il est probable que le moteur soit plus agréable par ailleurs.

Share this post


Link to post
Share on other sites

Oups 😜 erreur c’est bien 35 et 50

je vais tout démonter refaire un préréglage 

et installer comme ça 

ajustage air 180 

tube émulseurs 2

gicleur principal 122

buse 30

gicleur ralenti 60 au lieu du 52 

injecteur de pompe de reprise 35

Merci Loïc

Share this post


Link to post
Share on other sites

Donc voilà où j’en suis:

la cox tient le ralenti 

pet au ralenti a l’échappement

petit trou à l’accélération si j’appuie trop vite

gicleur de ralenti trop gros ?

trop riche ?

vos avis merci

 

 

Share this post


Link to post
Share on other sites

Bonjour

Après quelques réglage voilà où j’en suis

ajustage air 180 

tube émulseurs 2

gicleur principal 122

buse 30

gicleur ralenti 60

injecteur de pompe de reprise 35

elle tient bien le ralenti mais si j’accélère trop vite elle s’étouffe, si j’accélère doucement ou par à coup elle prend bien les tours et tourne bien.

Loic tu dis que :

 Avec les buses de 30 mm si tu n'as pas de trous à l'accélération les 35 doivent suffirent.

donc mon souci serait résolu avec des gicleurs de reprise plus gros?

merci de votre aide

Share this post


Link to post
Share on other sites

Vu que tu as mis déjà trop gros en ralenti pas facile à dire

mais normalement 35 devrait suffire surtout avec ces petites buses si l'avance à l'allumage est correcte.

Tu peux tester des jet de reprise en 50 pour injecter plus vite au niveau des reprises, masi vu la config carbu je ne suis pas certain

déjà les pets au ralenti ne sont pas causés par les reprises et sont anormaux, le soucis est peut être ailleurs que sur les jets de reprise en 33/35

Share this post


Link to post
Share on other sites

Quand je monte les 52 en ralenti je suis obligé d’ouvrir les papillons pour que le moteur tienne le ralenti et la après une accélération  elle redescend  très très lentement dans les tours. Le réglage de l’allumage peut jouer en fonction des carburateurs ?

j’ai régler la pompe de reprise sur un des carburateurs et je n’ai plus les pets.

la pompe de reprise pourrait être en cause?

Dans cette configuration :

ajustage air 180 

tube émulseurs 2

gicleur principal 122

buse 30

gicleur ralenti 52 

injecteur de pompe de reprise 35

que dois je modifier?

merci

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...