Jump to content
Sign in to follow this  
devon4ever

Ressort allumeur tombé dans bloc

Recommended Posts

Bonjour à tous,

j’ai fait une boulette cette aprem,

en enlevant le ressort de l’arbre d’allumeur, ce dernier est tombé dans le bloc, il est passé par la rainure de lubrification. Moteur t4 2l cu.

Quelqu'un saurait où mène  cette rainure, comment je peux récupérer le ressort, le but étant de ne pas endommager le moteur.

merci par avance

 

Share this post


Link to post
Share on other sites

Salut Devon

sa m'était arrivé il y a une dizaine d'années sur mon T2a mais Avec un Bloc W

Je sais plus comment j'ai réussi 🤔

J'y suis arivé Sans ouvrir le Bloc mais j'avais sorti la pompe à huile sorti le pignon d'allumeur

En pleine nuit (1h du mat ) suis alé à mon Local à 10 bornes rentrer de Faire tomber Ce ressort dans un Bloc ouvert et voire Ou il Fini Sa course et définir comment le Sortir plusieurs fois 😁

Je crois que vers 3h du mat il était dehors 💪🏻

Sorti avec un aimant Sur un flexible d'un diamètre dans les 6mm d'une 40aine de Cm

je pense l'avoir sorti par le puit de l'allumer

par la pompe Sa Passe Pas C sur !

le ressort tombe sur la couronne d'AAC et Fini dans le Coin Gauche Du 1/2 carter Gauche 😉

Bon courrage à Toi 🤙🏻

Alain

 

Share this post


Link to post
Share on other sites

Bonsoir,

merci pour ton retour. Parfait!

Je vais vidanger et tomber la pompe à huile et l’arbre d’allumeur ainsi que la plaque de vidange. Je verrais si il est dans le bloc.

a plus

Share this post


Link to post
Share on other sites

Par les plaques de visite Ou vidange tu n'arrive nul Part !

le carter est cloisonné dernière la couronne d'AAC

si Sa doit Sortir s'est par le puit D'alumeur 😉

Alain

Share this post


Link to post
Share on other sites

Salut,

Merci karmant4 pour ton retour.

Je ne sais pas si les blocs T1 et T4 sont identique à ce niveau.

J'ai sorti l'arbre d'allumeur.

Quelqu'un peut me dire où va ce conduit dans le quel est tombé le ressort?

Merci

IMG_20200404_151804_compress0.jpg

Share this post


Link to post
Share on other sites

Je viens de regarder sur un bloc 1600 ouvert.

Si ça correspond,

Effectivement je peux peut être le récupérer depuis le puit d'allumeur comme me la indiqué KarmanT4 et peut être en tombant la pompe à huile.... Tout dépend où est il parti....

Share this post


Link to post
Share on other sites

J'ai fait des photos de mon bloc ouvert .

Mais ,elles sont trop grosses pour les héberger sur le site .

Envoie moi un e-mail en MP ,je t’envoie ça .

De tout façon ,il va descendre vers la pompe à huile .

 

 

 

Share this post


Link to post
Share on other sites

Salut Devon

par le logement de pompe sa sort Pas tu a pas d'espace pour passer quoi que ce soit 😔

Le seul endroit s'est passer par le Trou Sous celui que tu vois par le Haut, mais pour Sa faut Sortir le pignon s'allume pour passer à Gauche de la couronne d'AAC 😁

Bon chantier à toi

Alain

Share this post


Link to post
Share on other sites

Oui, 

En fait le ressort ne doit pas passer entre les pignons du vilo / AAC et la cloison. 

J'ai déposé la pompe tant que j'y était. 

Maintenant il me faut un bon aimant... 

À suivre 

Merci 

Share this post


Link to post
Share on other sites

Ça m’est arrivé. Je l’avais récupéré avec un aimant sur flexible sans rien démonter

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Vintage Autohaus

    Mecatechnic

    Initial Cox

    Rudy Olivenca Services

    Car Concept

    Mascotte Assurances

    Microprix

    Slide Performance

    Speed Shop

    Feller Service

    Serial Kombi

    Bugs Are Us

    Highway Import

    Bug Art

    Eugene, Artisan tolier

    Coxobus en Seine et Marne
  • Posts

    • Bonjour,   Actuellement en train de rattraper un moteur de 3 type, avec injection D-jetronic, mon moteur me fait des caprices. Par exemple, ce matin, le moteur ne démarré par, alors que en début d'après-midi, il tournais très bien. Et 2h après, en voulant le redémarrer, il tourne 5-10 secondes (surement grace à l'injecteur à froid).   Pour info, voici la liste de ce qui a été fait dessus :  - Faisceau moteur refait complètement - Essai d'un 2ième calculateur   J'ai controlé : - J'ai de l'allumage (mais pas une belle étincelle) jusqu’à l’arrêt du moteur - J'ai de l'injection jusqu’à l’arrêt du moteur (en sortant 2 injecteurs)   Auriez-vous des idées du problèmes, ou quoi contrôler de plus ?   Merci
    • Bonjour à tous Je trouve le passage de vitesses un peu flou sur mon Marland! Alors démontage du levier et observations : La tige de commande a du jeux de bas en haut (plus de 5 mm) et de droite à gauche 2 mm environ. Voir vidéo ci-dessous Est-ce normal? J'ai vu sur les sites de vente un tas de bagues, jonctions de toute sortes mais je ne vois pas comment accéder à l'intérieur de la poutre pour les changer (s'il le faut). A l'arrière le silent-block de liaison me semble ne pas avoir de jeux Puis dernière question : ce levier de vitesse ne me semble pas correspondre à la boite d'une cox car il a un titonio de commande de marche arrière qui ne sert à rien ici. C'est quel modèle ? De plus la boule du levier a un jeu de 1 à 2 mm dans la came de la tige de commande, peut-être faut-il une bague plastique à cet endroit ? Je ne sais pas ! Sur la RTA j'ai juste un éclaté du levier pour berline et utilitaire mais je ne vois pas de bague par contre je vois un ressort que je n'ai pas (pièce 40) qui doit bien servir à bloquer le levier pour éviter les passages intempestifs en marche arrière mais apparemment je n'ai pas ce système. Ce qui est bizarre c'est que je n'ai que l'éclaté. Bien à vous MT
    • Parce que les rondelles ressort ont tendance à casser apparemment, mais je n'ai jamais eu le cas.
    • Pour du démontable, avec un kit ressort/valves/membrane de rechange de qualité c’est Pierburg ( made in BCD en Italie ). Voir ref selon modèle désiré : 7.02242.43.0 ou  7.02242.04.0 Pour en avoir installé une récemment sur la 1200 d’un copain un seul inconvénient pour le moment, au montage il faut d’abord demonter le chapeau et le faire pivoter pour que les tétines soient au bon endroit. J’espère que ça n’a pas influencé la précharge de la membrane montée en usine, je n’ai pas de quoi mesurer le débit.  À noter que c’est un axe serti et non à circlips, à voir à long terme.  
    • C'est possible @lucas car en regardant dans le dossier de factures il y a marqué "restauration optique" et vu le coût effectivement c'est probablement que de l"'esthétique".
  • Upcoming Events

×
×
  • Create New...