Jump to content

Reglage allumage 009


Recommended Posts

Bon là elle ne veut plus démarrer....

(au fait, c’est deja un module d’allumage dedans, le « Pro » ne m’a rien dit).

j’ai débranché le fil sortie bobine vers allumeur et le fil vers la bougie 1. J’ai placé un ohm-mètre entre les deux bornes pour régler le statique mais je n’ai jamais réussi à obtenir la continuité.


J’ai demandé à mon épouse de’essayer de démarrer et en mm temps je tournais l’allumage mais rien.

apres manger je vais mettre une bougie sur le fil du 1 pour voir si j’ai de l’allumage...

 

Link to comment
Share on other sites

Si le gars qui a monté le moteur était fantaisiste la position du doigt d'allumeur peut être n'importe où. Pour être sûr, le mieux est d'enlever les cache-culbuteurs (au moins le droit). Quand la poulie moteur est sur le 0, tu lui fais faire des va-et-viens en observant le mouvement des soupapes sur le cylindre n°1. Si les soupapes sont immobiles c'est bon, si elles sont en balance (l'échappement et l'admission en mouvement opposé) il faut faire faire un tour au vilebrequin.

Une fois que tu es sûr d'être sur le cylindre N°1 en phase comprimée, tu peux placer tes fils de bougies dans le bon ordre en partant de la position du doigt pour le 1. Pour rappel au cas où : 1432 sens horloge ou 1234 sens inverse horloge.

 

Link to comment
Share on other sites

il y a une heure, Eul_Dingue a dit :

j’ai débranché le fil sortie bobine vers allumeur et le fil vers la bougie 1. J’ai placé un ohm-mètre entre les deux bornes pour régler le statique mais je n’ai jamais réussi à obtenir la continuité.

Oups !!! Comment te dire... c'est normal ?

Tu es sur le circuit haute tension. Il n'y a pas de contact entre le doigt d'allumeur et les plots de la tête d'allumeur. C'est un arc électrique qui se produit entre les 2 et qui se propage jusqu'à la bougie. Tu ne pourras jamais avoir une continuité avec ton ohmmètre qui lui fonctionne en basse tension.

Link to comment
Share on other sites

il y a 54 minutes, philoctet a dit :

Si le gars qui a monté le moteur était fantaisiste la position du doigt d'allumeur peut être n'importe où. Pour être sûr, le mieux est d'enlever les cache-culbuteurs (au moins le droit). Quand la poulie moteur est sur le 0, tu lui fais faire des va-et-viens en observant le mouvement des soupapes sur le cylindre n°1. Si les soupapes sont immobiles c'est bon, si elles sont en balance (l'échappement et l'admission en mouvement opposé) il faut faire faire un tour au vilebrequin.

Une fois que tu es sûr d'être sur le cylindre N°1 en phase comprimée, tu peux placer tes fils de bougies dans le bon ordre en partant de la position du doigt pour le 1. Pour rappel au cas où : 1432 sens horloge ou 1234 sens inverse horloge.

 

Le moteur tournait hier. Je pense qu’il me faut regler le statique mais cette fois avec la methode de l’ampoule.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Speed Shop

    Slide Performance

    Vintage Autohaus

    Feller Service

    Initial Cox

    Microprix Pieces VW Cox et Combi

    Mecatechnic

    Car Concept

    Coxobus en Seine et Marne

    AG Syncro Boite Vitesse VW et Porsche

    Bugs Are Us
  • Posts

    • Oui il n'y a plus rien. Tout est full ouvert du côté de la turbine. Mais le radiateur d'huile et dans son compartiment avec la canalisation en bon état qui évacue l'air vers l'avant (enfin vous voyez de quoi il s'agit).
    • Bon ben cela fait 11 ans que je roule comme çà. Pourquoi les anglais (il vient de là-bas) n'ont-ils pas mis les tôles avec le kit 1915cm2 (si j'ai la bonne facture) ? Bref...comme je pense l'ouvrir l'hiver prochain autant rouler !
    • Le thermostat non plus n’est pas présent, ou je me trompe……  .
    • Petit retour d’expérience sur un 1641 et vz14  la configue  cox1200 de 1969  intérieur complet et ça moquette  plus de pare-chocs (cal look) plus de roue de secours  pneus arrières en 185/65/15 (des 205/70/15 vont arrivés d’ici peu je pense gagné les quelques centièmes à l’accélération  boite 8x35 1641 AA vz14 et poussoirs engle phosphatés poulie taille droite rampe rigide et tiges alu origine polies  deck height 1.2mm rv 8.56/1 culasse 040 conduits alignés lissés  soupapes inox 2angles et sièges 3angles  doubles carbu dcnf 36 buses 30 il faut que j’essaye avec les 32  allumeur 123 ignition Bluetooth  Échappements 4/1 standard bug pack  (un merged sidewinder va sûrement venir par la suite même si pour l’instant ça me convient déjà) Retour Après 1000km effectué le moteur est plein partout assez rageur à l’arrivée de la p max pour le couple par contre je le pensais plus présent que ça avec le vz que avec l’arbre d’origine et le 1600  par contre la p max a fait un gros bon en avant le compteur s’envole très très rapidement  j’ai fait un test d’accélération avec une appli qui marche plutôt bien testée sur plusieurs voiture récentes d’origine et les Stats sont quasi impeccables  avec de bon résultats a mon goûts  on est au dessus de toutes les gti d’époque et clio 16s et consœurs  après pour une Cox ce n’est peut-être pas extraordinaire je n’ai pas de comparaison  Vos avis sont les bienvenus sur les perfs si ça vous paraît cohérent avec la cylindrée  Reste encore quelques réglages d’avance et encore quelques km de rodage 
    • Bon du coup c'est des 40 idf 70 , je vais les repasser en 28  pour commencer et verrais si il y a besoin de commander des 30 .  A savoir que j'ai un 2 jeu de 28 , ancien et nouveau IDF , est ce possible de les faire usiner en 30 , il y a t'il un profil a particulier a respecter ? 
  • Upcoming Events

×
×
  • Create New...