Jump to content
Sign in to follow this  
Fredoche

Problème moteur split

Recommended Posts

Bonjour

Je sollicite vos lumières je suis le propriétaire d'un split moteur 1600 simple admission, après une ballade d'une trentaine de kilomètres 

en roulant 80/90, j'arrive sur un rond point je repars 1er / 2eme et la il commence a pétarader puis plus de puissance. je relâche l'accélérateur et

On décide de s'arréte pour manger un bout pas trop le choix d'ailleurs… :) donc le pépère se repose et apres il repart nickel pendant 10 kilomètres.

et paf cela recommence. Lorsque j'arrive à mon domicile non sans mal j'ouvre le capot et la suprise j'ai des projections d'huile par tout dans le compartiment moteur 

et je vois une goutte vers la capsule de dépression de l'allumeur.

Pour vous quel serait le problème.

Merci de votre aide

 

Share this post


Link to post
Share on other sites
il y a 13 minutes, le-alain a dit :

La première partie de ton message faisait penser à un problème d'allumage.

la deuxième à un piston percé ou segment cassé...

;)

Merci de ton retour je viens tous juste de le démarrer il tourne nickel au premier coup de clef et le ralentie tiens bien.

Ce que je n'arrive pas à comprendre pourquoi l'allumage commencerai a déconner au bout de 30kms et pas avant.?

Share this post


Link to post
Share on other sites

La bobine d'allumage , le condensateur,  éventuellement un problème d'alimentation en carburant mais dans ce derniers faire 30 kms avec un départ à froid rend cette hypothèse moins probable

Parfois même c'est le contacteur de neiman, fatigué au niveau du contact qui avec l'intensité de l'allumage finit par chauffer un peu et ne délivre plus/ pas assez de courant, tant qu'il n'a pas refroidit

Share this post


Link to post
Share on other sites

Merci de vos lumières je regarde toutes ces pistes.

La première j ai décidé de changer l allumeur complet bobine et fil de bougie.

Pour repartir sur de bonnes bases. N ayant pas de grandes connaissances mais étant assez curieux je décide de changer l allumeur moi-même donc j ai reçu mon allumeur a depression de chez mecate..... ce soir grosse motivation je retire l ancien  je repère le positionnement via une photo. Je graisse le nouveau et le mets en place et la je n arrive pas a le descendre impossible! Je me dis que j ai fait une mauvaise manip.

Je décide de remettre l ancien et la il rentre nickel 😔 je rebranche et le combi démarre au quart.

Pourtant l allumeur est bien compatible avec mon moteur.

 

Avez  vous une piste 🙏 

Share this post


Link to post
Share on other sites

Il faut que tu regardes la position du rotor avant de déposer l'allumeur qui fonctionne.

Sans faire tourner le vilebrequin replace le nouvel allumeur, sans t'occuper de la position du rotor car elle peut être décalée d'un quart de tour.

Il faudra , en fonction de cet éventuel décalage, replacer les fils de bougie sur la tête distributrice, si ton "nouveau rotor" est décalé d'un quart de tour dans le sens anti-horaire par exemple, il faut décaler tous les fils de bougie d'un quart de tour dans le sens anti-horaire également.

Et refaire ensuite le calage de l'avance en statique de la même manière que pour ton ancien allumeur.

 

 

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Car Concept

    Slide Performance

    Rudy Olivenca Services

    Bugs Are Us

    Vintage Autohaus

    Highway Import

    Mascotte Assurances

    Initial Cox

    Serial Kombi

    Speed Shop

    Mecatechnic

    Microprix

    Feller Service

    Coxobus en Seine et Marne

    Bug Art

    Eugene, Artisan tolier
  • Posts

    • Merci de m'avertir, mais après avoir vérifié, je ne vois pas de fente, pourriez-vous me préciser l'endroit svp ? Pour répondre à votre question, je ne sais pas régler correctement le freinage à tambour et comme je dois passer le contrôle technique, je voudrais que celui-ci se passe le mieux possible et que par la suite mon seul problème, soit de surveiller l'usure des plaquettes ... et des manchons de rotules 😉
    • Bonjour à tous,  J'ai la pression !  Cela fait plus deux mois que je retape mon combi ( pas mal de choses ne fonctionnent pas et sont manquantes ) et j'aurai besoin de quelqu'un qui connait bien ce modèle et ce moteur pour le sortir sur place, le réviser, vérifier l'embrayage, répondre à pas mal de petites questions, pour que je puisse avancer rapidement.  Je suis sur Pontault-Combault et je vais bientôt déménager en Vendée. Donc 450 kms à faire avec Liberty ( c'est son nom  ), sans problème de préférence !  => Quelqu'un pourrait se déplacer chez moi pour bosser une journée sur le moteur ? Je file un billet, bien sûr !  => Que manque-t-il au moteur  sachant que le système de chauffage a été supprimé par un ancien proprio et qu'il manque les starters automatiques sur les carbus. D'autres choses ? => Le cric a-t-il un emplacement de stockage spécifique ? => Impossible de trouver le cache transparent rouge du voyant du TdB, qui s'allume lorsque l'on met le contact. Ca se vend ?? => Auriez-vous une photo des joints qui bouchent les trous des 3 pédales ( on parle mécanique, hein?!   ) que je puisse voir leur forme et la manière dont ils sont montés ? Là encore, rien dans la doc technique. => Photo WP_20200414_019 (Personnalisé) -  Quelle pièce de tringlerie, manque-t-il, pour que je la refasse, au niveau du commodo d'ouverture de l'aération avant ? Je n'ai pas réussi à trouver de photos sur la doc technique, ni le Net .... Merci ! Fred  
    • Bonjour, Concrètement, quel est le problème? Un déséquilibre sur des freins à tambours, cela se règle.  Et se contrôle tous les 20.000 Km, à peu près. Par contre, sur la photo, je vois un manchon de rotule bien fendu, qui a droit à la retraite. Avant de passer en disques, pensons sécurité?
    • Salut à tous  A cause du déséquilibre du freinage de ma coxspeed, j'ai entrepris le démontage de la roue avant gauche, pour que vous puissiez prendre en compte l'existant. En effet, je souhaiterais connaitre vos suggestions pour le changement du freinage à tambour, par un freinage à disques. J'en profites pour vous demander si le roulement est a changer ? et de me dire de combien cm mon train avant a t'il été raccourcis, sachant que le zéro à gauche et pris au niveau du 86,8 cm ? s'il vous plait 😇
    • Bonjour, J'ai essayé de débrayer au moment où il y a les vibrations et effectivement,  ça disparaît instantanément.  Je n'ai la vibration qu'en 4ème et avec un filet de gaz. Le fournisseur du moteur m'a conseillé de vérifier la synchro des carbus (tringlerie). Il y avait un petit mm de jeu que j'ai réglé. Mais pas d'impact sur les vibrations. Un vrai mystère. Mikaël 
  • Upcoming Events

×
×
  • Create New...