Jump to content
Sign in to follow this  
Franck29

2L CU...pas d'étincelle cyl#1 sous 1000 rpm...mystère

Recommended Posts

Hello, 

J'en appelle à vous après plusieurs heures à tenter de résoudre un mystère...

Popo 2L CU de 1982, moteur stock hormis un set de double Weber ICT ( pas empi). 

Allumage TZH avec juste la prise d'avance de la capsule de dépression reliée aux 2 carbus via un T et prise de retard de la capsule non connectée et non bouchée. 

Le moteur démarre, tient un ralenti régulier. 

Les cylindres #1 et #3 ne donnent pas grand chose au ralenti. Si je débranche les cables de bougie, pas de chute de régime. En revanche le moteur cale si je débranche le 2 et le 4. 

==> On me dit qu'il s'agit du phénomène de pompage des cyl #2 et #4 dans le cas de l'utilisation de double carbus simple corps ( 34 ICT je rappelle..)

Le mystère

Justement en débranchant les fils de bougie, je me suis aperçu qu'il n'y a pas d'étincelle au plot de la tête d'allumeur sur le cyl #3 uniquement sous 1000-1100 rpm.

En gros, j'ai réglé mon ralenti à 850 tr/mn et je n'ai pas d'étincelle au #3 sauf si j'accélère légèrement auquel cas l'étincelle réapparaît....par contre j'ai bien une étincelle sur les 3 autres cylindres à 850 rpm. 

Voilà ce que j'ai testé 

- Changement de bougie ==> Idem 

- Inversion de cables de bougie avec un des 3 qui fonctionnent  ==> Idem 

- Changement tête d'allumeur par 2 fois ==> Idem 

- Changement rotor ==> Idem 

- Changement allumeur ==> Idem 

et le plus bizarre ......

- lorsque je connecte le fil de la bougie du #1 sur le plot du #3 à 850 rpm , c'est à dire que volontairement je branche dans le désordre,  hé bien le fil et la bougie reliés au #1 donnent une belle étincelle. Dès que je reconnecte dans le bon ordre...plus rien en dessous de 1100 rpm. 

Donc c'est pas la bougie, c'est pas le fil de bougie, c'est pas la masse, c'est pas l'allumeur, c'est pas le rotor, c'est pas la tête d'allumeur....c'est pas le boitier de stabilisation du ralenti ( déconnecté), visiblement c'est pas non plus un problème de cylindre rempli d'huile ou autre puisque quand j'interverti les fils du #1 et du #3 l'étincelle se produit....

Sinon le moteur, bien que sans doute un peu fatigué, tourne encore bien. J'ai pris les compressions le WE dernier, j'ai 6,5 bars sur les 4 cylindres sans exception. c'est faiblard mais au moins il n'y a pas de gros écarts...

Le boitier régulateur de ralenti est déconnecté. 

Il n'y a que le module du TZH que je n'ai pas changé parce que je pense que c'est On/OFF. Soit il est bon et ça démarre , soit il est grillé et tu ne démarres pas ....et dans mon cas, ça démarre, ça tient un ralenti plutot régulier et ça roule....

Si vous avez des idées sur la raison que je n'ai pas d'étincelle sur un seul plot au ralenti sous 1100 RPM , je veux bien parce que là....suis vraiment sec.... et le problème c'est qu'au ralenti les gaz d'échappement sont chargés. 

A noter au cas où : J'ai de l'eau ( condensation) qui sort du pot d'échappement ....

 

Merci beaucoup en tout cas ;) 

 

 

 

 

 

 

 

 

Share this post


Link to post
Share on other sites

Bonjour,

 

c'est normal pour les cylindres 1 et 3 au ralenti avec 2 carbus simple corps. le moteur ne devrait pas caler mais franchement baisser de ralenti en déconnectant les #2 et #4

pas d'étincelle, à voir fil HT, tête distributrice ou bougie ou sur un TZH le masque du module hall.

6,5 bar dans l'absolu c'est faible mais si peu d'écart entre cylindres c'est ok

rien à voir avec le module TZH par contre le  cache  d'origine vw est toujours taillé à l'arrache sur ces allumeurs et le déclenchement ne se fait pas toujours au bon moment.

curieux cette histoire mais si ce ne sont pas des bougies Bosch (mieux vaut mpnter des NGK BP6ES)  que les cables ont été inversés et la tête distributrices changée, le masque du module hall pourrait être en cause.

 

 

Share this post


Link to post
Share on other sites

Salut Loïc, 

merci pour tes réponses. 
je vais encore m’y pencher demain. 
 

le moteur est faiblard et je vais m’en remonter un sur la base de la configuration que tu as proposée sur F4E. 
 

d’ailleurs, si tu as 2 mn, je t’ai envoyé un mp 😉.... j’arrive pas à trouver de Webcam 73/73+5

 

merci 

kenavo 

 

 

Share this post


Link to post
Share on other sites

Cet arbre à cames est fait sur mesure chez webcam.

Il existe une version plus évoluée qui est le 73/62, mais qui n'est disponible sous forme de kit que dans un seul shop US sous la référence RAT 9590

il existe une alternative proposé sur un shop en ligne sous la forme du webcam 73/86

à monter avec des poussoirs de la marque, des ressorts renforcés et coupelles chromoly de T1 avec un tarage de montage de 60-65kg soupapes fermées

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Vintage Autohaus

    Microprix

    Mecatechnic

    Rudy Olivenca Services

    Highway Import

    Initial Cox

    Bugs Are Us

    Feller Service

    Speed Shop

    Serial Kombi

    Bug Art

    Slide Performance

    Mascotte Assurances

    Eugene, Artisan tolier

    Car Concept

    Coxobus en Seine et Marne
  • Posts

    • Je suis assez de l’avis de Mathieu . Va à fond, fais le maximum tout seul, en prenant conseil ici. Tu verras, de la rigueur, de la documentation, l’ENVIE de faire, les conseils voir coup de main, et les montagnes sont abattues. Et si toutefois de trop grosses difficultés apparaissent, là un pro est utile. Mais comme tu te seras bien renseigné / instruit avant, ce sera plus facile de vous comprendre sur la prestation attendue, et le risque de déconvenue sera faible.
    • Attention les pros de la colonne de droite n'engage à rien le bon ou le mauvais boulot qu'ils peuvent faire. Ce sont des publicités qui permettent au forum de vivre. C'est comme si tu voyais Mac do à la télé et que tu dirais "put** je l'ai vu à la télé et pourant c'est crado cette bouffe :D"  Pour faire un moteur il faut le temps, l'envie et UNE GROSSE dose de passion :D Et l'argent pour l'outillage, détail qu'il ne faut pas oublier. Alors Tu peux aussi mixer les 2 Pro et travail Perso. Pour moi par exemple j'ai fait confiance à un pro pour les pièces (il vérifie TOUT avant d'envoyer et étant en appartement j'avais choisi pour le premier moteur de prendre en short bloc (Bloc fermé vilo/bielles calés etc...) . C'est je pense un premier bon exercice. Pareil le premier pro... PRISE de rendez-vous (et oui les pros ne sont pas forcément dispo tout le temps pour discuter c'est normal on est tous comme ca dans tous les boulots) 200 bornes aller/retour recu comme une mer** Mon avis était fait :D Mais j'ai fini par trouver le bon à 700km aller/retour... bah... après X mails prise de rendez-vous pour récupérer les pièces... je suis resté 8 heures... ca va faire 15 ans... On fait tout à distance depuis et les quelques fois où on se voit... il faut pas conduire. :D
    • Ok c'est bien possible car quand je suis sur la réserve, je remets 25 à 28lt au max !  Alors qu'en parcourant le forum j'ai lu que le réservoir contient 56lt...
    • Bonjour, Il y a un problème de jauge, qui vient soit du flotteur, soit du régulateur de tension. Je n'ai pas les valeurs de la résistance variable du flotteur de combi.  Quelqu'un en dispose? Le site http://www.nls.net/mp/volks/htm/fuel_ga.htm ne répond plus.  
    • Salut, Oui je suis content de cette config, j'ai un radiateur d'huile supplémentaire déporté et le tout monté sur une boite longue de 2lCU. Avec cette boite je manque un peu de couple pour les montées exigeantes, il faudrait un peu plus pour que ce soit parfait pour moi.....Je cherche à améliorer le couple en faisant divers essais de carburation.... A+
  • Upcoming Events

×
×
  • Create New...