Jump to content
Sign in to follow this  
Sylver

Fusible qui saute quand je met le contact

Recommended Posts

Non non mdr t'inquiète pas c'est pas mon volant, n'étant pas chez moi j'ai pris une photo sur internet pour te montrer comme est mon dolant ^^ mais je l'ai bien :) à savoir que le file qui est branché sur le bouton de klaxon (sur mon volant) est noir et non maron

Share this post


Link to post
Share on other sites

En bas de la colonne j'ai le flector de direction, et j'ai un câble relié au flector des 2 cotes (je suppose pour garder la liaison avec la masse) désolé si je dis un bêtise.

 

J'ai un câble couleur cuivre comme on voit sur la partir haute du Flector de direction qui est branché de chaque coté du flector mais j'ai aucun câble qui sort de ma colonne.

 

669452.jpg

 

(ENCORE UNE FOIS CECI N'EST PAS UNE PHOTO DE MA VOITURE ^^) Mais étant donné que j'ai décoqué ma voiture dernièrement pour faire de grosses réparation carrosserie je sais très bien ce qui se passe vers ma colonne de direction.

 

Je suppose que mon câble qui est branché sur mon bouton klaxonne centrale du volant est relié directement au fusible, car je ne sais pas si tu te souviens mais comme dit au début du sujet les 2 câbles qui arrivent au fusibles sont noirs.

 

 

Share this post


Link to post
Share on other sites

Le "Shuntage" ? Tu parle de ce câble de cuivre entre connecter de part et d'autre du Flector de direction ?

Share this post


Link to post
Share on other sites

Remplace le fusible en question par un ampoule et regarde ce qu’il se passe. Ça te donnera la possibilité de chercher le circuit incriminé sous tension.

Share this post


Link to post
Share on other sites

Faut faire un montage avec un support d’ampoule style plafonnier ou autre sur lequel tu connectes 2 fils que tu raccordes avec des cosses à la place du fusible.

Vu qu’il y a un court-circuit l’ampoule va s’allumer à la mise du contact.Pour les recherches c’est plus simple. En inspectant et déconnectant un par un les éléments du circuit incriminés tu arriveras bien à éteindre l’ampoule et tu auras trouvé, ou en tout cas bien cerné, d’où vient le problème.

Share this post


Link to post
Share on other sites

Okey je comprends, par contre le problèmes est que je ne suis pas encore sûr à quoi est lié le fusible en question qui claque c'est le deuxième en partant de la droite (plaquette de 12 fusibles) .

 

Cox 1200 de 1973 savez-vous à quoi il est relié exactement ?

 

Share this post


Link to post
Share on other sites
il y a une heure, zono a dit :

Faut faire un montage avec un support d’ampoule style plafonnier ou autre sur lequel tu connectes 2 fils que tu raccordes avec des cosses à la place du fusible.

Vu qu’il y a un court-circuit l’ampoule va s’allumer à la mise du contact.Pour les recherches c’est plus simple. En inspectant et déconnectant un par un les éléments du circuit incriminés tu arriveras bien à éteindre l’ampoule et tu auras trouvé, ou en tout cas bien cerné, d’où vient le problème.

Comme ici, mon poste du 12 juillet.

 

Share this post


Link to post
Share on other sites

Okey merci Lucas, je vais regarder, sauf que moi c'est même pas quand j'allume les feux, c'est contact je met le contact

Share this post


Link to post
Share on other sites

Bonsoir !

 

Mon problème est réglé, j’ai refais toutes ou presque toutes les cosses qui sont connecté au système de fusible.

 

Depuis plus aucun problème tout fonctionne parfaitement merci à tous !

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...