Jump to content
Sign in to follow this  
hadriencox

Démarrage

Recommended Posts

Bonjour à tous. 

Petit soucis avec ma.cox de 75 injection.

Après avoir roulé pas mal avec hier, juste en rentrant je vais pour démarrer à un stop ( certes j'ai poussé un peu le moteur  au démarrage mais pas non plus comme un idiot), la voiture cale et depuis plus moyen de démarrer. J'ai vérifié les bougies, la batterie, que rien ne de soit débranché mais la je cale. L'avance a l'allumage était bon avant. Le démarreur donne bien mais après rien..

Des idées ? 

Share this post


Link to post
Share on other sites
il y a 21 minutes, Gilles63 a dit :

Bonjour,

La bobine qui a pu lâcher. 1ère chose, regarde si tu as encore de l'allumage.

 

Peux tu me dire comment faire pour le tester ?

Share this post


Link to post
Share on other sites
il y a 8 minutes, hadriencox a dit :

Peux tu me dire comment faire pour le tester ?

 

il y a 30 minutes, Gilles63 a dit :

Bonjour,

La bobine qui a pu lâcher. 1ère chose, regarde si tu as encore de l'allumage.

 

J'ai 2ohm entre le + et le - de la bobine 

Share this post


Link to post
Share on other sites

Autre chose j'ai essayé de vérifier le calage de l'allumeur en utilisant la lampe de plaque mais des que je mets le contact elle est constamment allumer même si de fait tourner l'allumeur . Une idée ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...