Jump to content
Sign in to follow this  
Babas1302

Problème pompe à huile

Recommended Posts

Bonjour à tous. 

J'ai démonté hier ma pompe à huile car j'avais une légère fuite derrière et j'ai retrouvé mes pignons dans cette état ( voir photo). 

Le diamètre extérieur est tous griffé sa se sens bien à l'ongle. 

Vous en pensez quoi poubelle ou pas. Sachant que le moteur à été refait à neuf et il a 1000 bornes et pompe à huile neuve bien sur. 

 

_20191215_085435.JPG

Share this post


Link to post
Share on other sites

Comment était la pression d'huile à chaud ?

Plutôt stable au ralenti et au dessus de 0.5 bar ?

Aux environs de 0.7 bar par tranche de 1000 tr/mn (2+ bar à 3000 tr/mn constant) à chaud ?

 

Si tu changes, opte pour une Shadeck adaptée à ton carter (petit ou gros conduits, goujon 6 ou 8 mm, arbre à cames 3 ou 4 rivets).

Share this post


Link to post
Share on other sites
Il y a 2 heures, Loic a dit :

Comment était la pression d'huile à chaud ?

Plutôt stable au ralenti et au dessus de 0.5 bar ?

Aux environs de 0.7 bar par tranche de 1000 tr/mn (2+ bar à 3000 tr/mn constant) à chaud ?

 

Si tu changes, opte pour une Shadeck adaptée à ton carter (petit ou gros conduits, goujon 6 ou 8 mm, arbre à cames 3 ou 4 rivets).

Petite question :

Si on a environ 2,7 bars à chaud à 3000tr/min et qu'elle chute à 2 bars, est-ce que l'on doit lever le pied ou c'est tjs bon ? Je précise que c'est sans avoir de jauge de température d'huile... 

Share this post


Link to post
Share on other sites
Il y a 1 heure, Vincent78190 a dit :

Petite question :

Si on a environ 2,7 bars à chaud à 3000tr/min et qu'elle chute à 2 bars, est-ce que l'on doit lever le pied ou c'est tjs bon ? Je précise que c'est sans avoir de jauge de température d'huile... 

Tu veux dire que tu as 2.7 à chaud et 2 bars à "trés chaud" ? Si c'est ca oui il est LARGEMENT temps de réduire sa vitesse. J'imagine qu'a 2 abr à 3000tr il doit plus de rester beaucoup de pression au ralenti ?

Il faut que tu vois aussi dans ce cas là au niveau de l'huile. Certaines gardent mieux la pression à chaud que d'autres.

Share this post


Link to post
Share on other sites
il y a 10 minutes, ematoic a dit :

Tu veux dire que tu as 2.7 à chaud et 2 bars à "trés chaud" ? Si c'est ca oui il est LARGEMENT temps de réduire sa vitesse. J'imagine qu'a 2 abr à 3000tr il doit plus de rester beaucoup de pression au ralenti ?

Il faut que tu vois aussi dans ce cas là au niveau de l'huile. Certaines gardent mieux la pression à chaud que d'autres.

Cela ne m'est pas arrivé mais je me suis tjs posé la question car on parle tjs de 2 bars mini à chaud... Cela me paraissait bizarre car je considérais que si la pression chute que l'on soit à 2 bars où à 2,7 bars, c'est que l'on est trop monté en température. Donc tu confirmes mes impressions. Merci pour l'info. 

Je roule avec de la 300v 15w50...

Share this post


Link to post
Share on other sites

Pour Salut à chaud au ralenti je tombais très bas voyant allumé mais je remetais toujours un peut de gaz pour remonter en cycle au alentours de 3000 tours je suis  à un peut plus de 3 bars. 

Mais car il y a toujours un mais à l'époque quand j'ai refait mon moteur à la base je n'avais pas prévu de mettre un full flow ce que j'ai quand meme fait et donc carter sup + full flow berg avec cartouche sans crépine mais dernièrement en flânant sur les forums j'ai lu qu'il fallait boucher un des orifice de la pompe chose que je n'ai pas fait... Car je l'ignorais complètement ! Et c'est aussi pour sa que j'ai redemonter ma pompe dans le but de boucher le retour et au passage faire les gorges de joints torique façon FELLER/Berg. 

Donc je pense qu'elle a du avalé un peut de saloperie pendant le début de rodage sachant que sur les 1000 kilomètres fait je lui est changée 4 fois l'huile donc l'absence de filtrage ou moin bon que si ce fameux trou avait bien ete boucher n'est pas très grave 

Share this post


Link to post
Share on other sites

Loic c'est déjà une shadeck 30mm gougon M8 après si elle est mort bas je changerais mais tu partirais sur quoi toi j'hésite entre la même mais ou je vais lui faire les 2 gorges de joint pour être tranquille car je trouve sa vraiment bien ou une 26 de cher FELLER qui prend la base d'une shadeck 26 + joints + surfacage à raz des pignons car je croix que cher eux c'est le joint papier du couvercle qui fait le jeu fonctionnel 

Share this post


Link to post
Share on other sites
Il y a 4 heures, Babas1302 a dit :

Donc je pense qu'elle a du avalé un peut de saloperie pendant le début de rodage sachant que sur les 1000 kilomètres fait je lui est changée 4 fois l'huile donc l'absence de filtrage ou moins bon que si ce fameux trou avait bien ete boucher n'est pas très grave 

4 vidanges en 1000 km ?? Tu as un abonnement chez motul ? Ou alors la vidange est ta passion :D

Tu as quoi comme huile ? 3 bar à chaud à 3000tr et - que 0.5 bar au ralenti c'est surprenant. C'est sur quoi comme véhicule et quoi comme config ?

Share this post


Link to post
Share on other sites

Pour l'huile j'ai de quoi faire... J'ai un bon plan pour avoir de l'huile, je met dedans de la 15W40.mais mon fournisseur devrait bientôt rentrer de la 300V donc je vais encore la changer ! 

Mais c surtout que 1000 bornes = 10 ans de roulage avec la Cox peut de temps pour l'utiliser donc j'ai changé l'huile régulièrement. 

Niveau config c'est un 1776. 

AAC Web 163

Vilo à contre poids 

Culbu 1.25 CB perf

Tige street race ( geo+ longueur faite avec l'outil Dany concept) 

Culasse L&G 90cv usinage à 48CC + double ressort 

Poussoir L&G 

2 Weber 40 Idf 

Full flow berg

Allumeur Kultech +module electronique petronix + bobine 40000 volt 

... 

À oui et la fameuse pompe shadeck 30mm dont l'un des pignon est en photo et semble plutôt malade. 

Après sinon mise à part le fait de perte de pression au ralenti je n'ai pas de perte en roulant même à chaud c'est stable en accélération la pression monte bien elle chauffe pas rien. 

Et avant de voir les pignons et de connaître le bouchonnage de ce fameux trou je pensais que cela venait de la petite fuite entre le bloqué et la pompe et ce problème de pression au ralenti n'est survenu que il y a 100/150 kilomètres environ 

Share this post


Link to post
Share on other sites
Il y a 9 heures, Babas1302 a dit :

une 26 de cher FELLER qui prend la base d'une shadeck 26 + joints + surfacage à raz des pignons car je croix que cher eux c'est le joint papier du couvercle qui fait le jeu fonctionnel 

Feller (sans lui enlever le mérite de son travail) n'a fait que reprendre les modifs créées par Berg.

Share this post


Link to post
Share on other sites

Salut

Pour être sûr du diagnostic, il faut des valeurs de pression a froid et a chaud avec mano vdo.

Tu parles de 3bars a chaud sans préciser la température.

Tu parles du voyant qui s allume sans préciser la pression exact et la température.

En précisant ces points, les intervenants pourrait déduire si la pompe est hs, si ton capteur de pression est d origine ou pas.

Bref des valeurs aussi précise que possible sera un gros plus.

Comme ematoic, 3 bars a chaud en roulant et voyant qui s allume ne s accordé généralement pas.

Share this post


Link to post
Share on other sites

Alors au démarrage moteur froid ma pression au ralenti est de 4,5 bars après huile à 90/100 C° au ralenti je tombe à 0,4/0,5 bars mais j'ai bien même 2,5/3 bars à 3000 tours et la pression monte bien si je continue d'accélérer. 

Après la sonde de température c'est une Vdo monter au niveau des piston de bloc mais pas la sonde de pression je l'ai eu avec mon mano de pression et de température equipement nautique de base mais le design me plaisait bien après c pas non plus de la chinoiseri à 3€. 

Je pancherais pour dire que vue que le trou qui renvoi l'huile dans le bloc n'était pas bouché l'huile passait par le trou du full flow et le trou du carter donc pression certainement perturbé mais dans les tours le gros debit de la pompe suffit à obtenir 3 bars. 

L'huile arrive bien au filtre car je l'ai changé à chaque vidange et filter plein la ou je ne comprend pas c'est que vue comment les pignons sont marqué le corps de pompe devrais être encore plus malade car en alu et il y a bien quelques petites rayures mais rien de méchant. 

 

Share this post


Link to post
Share on other sites

Salut,

 

j'ai toutes les peines du monde à te lire.

Quoi qu'il en soit, mano et sondes vont de pair. Tu ne peux pas avoir un mano et une sonde de deux marques différentes.

Share this post


Link to post
Share on other sites

Change ta pompe pour une Shadeck neuve avec la sortie condamnée pour que le système full-flow soit fonctionnel et oblige l'intégralité de l'huile a passer par le filtre

Ca ne coûte pas une fortune (entre 55 et 60 € de mémoire) et c'est un élément de la longévité du moteur donc il est plus prudent de la changer.

Si tu veux plus de pression au ralenti à chaud utilise le joint de couvercle livré avec la Shadeck qui fait 0.1 à 0.15 mm d'épaisseur car c'est lui qui fait le jeu, les pignons étant affleurant au corps de pompe.

Pour les fuites "extérieures" monte ta pompe avec du silicone RTV entre corps de pompe et carter moteur sans joint papier (livré avec la pompe shadeck) OU  avec le joint papier enduit d'une fine couche de silicone "lissé entre 2 doigts" et utilise 4 écrous étanches comme les vw d'origine serrés à 20 N.m

Share this post


Link to post
Share on other sites

Merci à tous pour vos lumières. 

Je vais commander une Feller 26mm c'est que ce n'est pas la ruine car avec les doubles joint torique + bouchonnage du trou pour full flow + surfacage à raz des pignons du corps il la vend 69 TTC. 

Passé tous de bonnes fêtes de fin d'année. 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...