Jump to content
Sign in to follow this  
narbé76

moteur de travers

Recommended Posts

bonjour,

je viens de changer le joint spi et l'embrayage de ma 1302 et j'en est profité pour repeindre les tôles. j'ai donc déposé le moteur.

mais quand j'ai remis le moteur quelque(s) chose(s) n'as pas du se passer correctement car maintenant le moteur semble penché vers la droite.

je m'en suis aperçu car je suis en double carburation et le haut du filtre de gauche est à 3 cm et celui de droit et à seulement 2mm du montant de la carrosserie, ce qui fait que sur accélération franche le moteur vibre le filtre touche la carrosserie et j'ai un bruit de tout les diables qui résonne dans tout l'habitacle...

je pensais à un moteur désaligné de la boite de quelques mm ou à un support de boite qui n'as que peu apprécié la dépose/repose du moteur (d'ailleurs sui-je le seul à jouer les bucherons pour enquiller me moteur sur la boite ou bien y a t'il un secret pour y aller avec grace et volupté ?)

je pensais que j'avais mal réinstallé la pipe de droite avec le carbu car j'avais des trous a l'accélération. j'ai donc redéposé celle-ci. les trous a l’accélération on disparu mais le carbu touche toujours.

cela est-il déjà arrivé a quelqu'un, est-ce grave et est- il possible de roulé comme cela ?

d'avance merci

Share this post


Link to post
Share on other sites

Bonsoir,je pense que si tu as forcé il est possible que tu est endommagé un si lent bloc de boîte,soulages ton moteur avec un cric et regarde la réaction des deux silent bloc,pour info le moteur à condition que l’embrayage Soit bien centré rentre tous seul

Share this post


Link to post
Share on other sites

Salut, petite astuce pour l’enfiler (le moteur hein ;)). Il suffit de tourner la poulie de vilo au point mort haut ou bas, il y’a moins de compression dans ces positions, du coup plus facile de tomber bon pour l’arbre cannelé.

Share this post


Link to post
Share on other sites

bonjour,

merci pour vos réponse, j'ai regardé les silentbloc en les soulageant avec un cric. ils semblent en bon état car je lève la voiture au premier coup de cric.

j'ai desserré les 4 écrous de cloche pour aligner le moteur et la boite, j'ai récupéré 2mm entre la carrosserie et le carbu (du coup ca ne vibre plus dans l'habitacle). je ne pense pas avoir résolu le problème mais en tout cas je peu rouler sans bruit... 

je démonterais les silentbloc pour les vérifier/remplacer la prochaine fois que je sortirais le moteur. en attendant si je ne trouve pas je pense laisser comme ca.

 

Share this post


Link to post
Share on other sites

Je pense qu’il faut faire le tour, regarder si un goujon n’est pas tordu, si le centrage court entre moteur boîte est correct, voire si le tube passe câble accélérateur et bien passé, si l’embrayage est bien centré, si il n’y’a pas de tuyaux de dégazage ou d’alime essence qui bloque... ça peut être beaucoup de choses 

Share this post


Link to post
Share on other sites
il y a 49 minutes, Lebowski a dit :

Je pense qu’il faut faire le tour, regarder si un goujon n’est pas tordu, si le centrage court entre moteur boîte est correct, voire si le tube passe câble accélérateur et bien passé, si l’embrayage est bien centré, si il n’y’a pas de tuyaux de dégazage ou d’alime essence qui bloque... ça peut être beaucoup de choses 

maintenant que tu le dit j'ai eu du mal à passer le tube passe câble d'accélérateur il ressort d’ailleurs encore un peu, pour l'embrayage je pense qu'il est centré car j'ai déjà fait une quinzaine de km avec. mais qu'appel tu le "centrage court" ? pour le dégazage je n'en ai pas.

Share this post


Link to post
Share on other sites

Normalement tu devrais pouvoir faire bouger ce tube sans trop d'efforts, il s’est peut-être mis de travers et bloque ton ajustement.

Le centrage court c’est la partie cylindrique du carter qui dépasse du plan de contact carter / boîte, c’est ce qui te permet d’être centré avec ta boîte. Le diamètre extérieur du carter rentre dans celui de la boîte, il faut que les périphéries de ces surfaces d’ajustement soient passablement correctes.

Share this post


Link to post
Share on other sites
Il y a 16 heures, Lebowski a dit :

Normalement tu devrais pouvoir faire bouger ce tube sans trop d'efforts, il s’est peut-être mis de travers et bloque ton ajustement.

Le centrage court c’est la partie cylindrique du carter qui dépasse du plan de contact carter / boîte, c’est ce qui te permet d’être centré avec ta boîte. Le diamètre extérieur du carter rentre dans celui de la boîte, il faut que les périphéries de ces surfaces d’ajustement soient passablement correctes.

 J’ai remis le tube passe cable après avoir serrer le moteur sur la boîte, ce n’est donc pas lui qui gêne le passage. Par contre je verrais bien  le joint du tour moteur qui passe au-dessus de la boîte coincé entre les deux carter... 

 

Share this post


Link to post
Share on other sites

Je viens d’aller voir et le moteur est bien plaqué a la boite  car il n’y a pas de jeux sur les côtés ou en bas ( je n’ai pas vu le dessus car c’est impossible de voir ) retour à la case départ... 

 

Share this post


Link to post
Share on other sites

À tout hasard tu n’aurais pas une tresse de coincée entre ta boîte et ton carter ?

Et côté boîte tout est correct ?

Quand tu soulève la cox tu le pose où ton cric, comment tu procède ?

Share this post


Link to post
Share on other sites

 La seule tresse que j’ai c’est celle de masse avec la batterie sous la banquette, c’est de celle-ci dont tu parles ?  Je lève la voiture par les cornes de support de boite, une fois qu’elle est suffisamment haute je la pose sur chandelles. Je suis passé plusieurs fois sur la voiture et je ne vois rien qui cloche ...

Share this post


Link to post
Share on other sites
Il y a 2 heures, Lebowski a dit :

À tout hasard tu n’aurais pas une tresse de coincée entre ta boîte et ton carter ?

Et côté boîte tout est correct ?

Quand tu soulève la cox tu le pose où ton cric, comment tu procède ?

 La seule tresse que j’ai c’est celle de masse avec la batterie sous la banquette, c’est de celle-ci dont tu parles ?  Je lève la voiture par les cornes de support de boite, une fois qu’elle est suffisamment haute je la pose sur chandelles. Je suis passé plusieurs fois sur la voiture et je ne vois rien qui cloche ...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Mecatechnic

    Mascotte Assurances

    Bug Art

    Slide Performance

    Rudy Olivenca Services

    Initial Cox

    Highway Import

    Speed Shop

    Microprix

    Vintage Autohaus

    Serial Kombi

    Car Concept

    Coxobus en Seine et Marne

    Feller Service

    Eugene, Artisan tolier

    Bugs Are Us
  • Posts

    • Prend tes compressions tu ecarteras si tes compressions sont bonnes les soucis les plus ennuyeux . 
    • c'est vrai qu'il a fait bon aujourd’hui mais il me semble que même par beau temps en été j"avais du givre donc mystère et boule de gomme   .  
    • merci une autre photo que j'ai retrouvé (on m'a fait remarquer sur un autre forum qu'elle paraissait de couleur rose)
    • Merci. Pas encore fini mais il revient de loin
    • Très sympa ta voiture le 1300 n'a rien de pointu et sportif. Quel est ton RV et ton DH ? Peut être le surcroit de couple à bas régime, pour une puissance probablement similair te donne cette sensation, mais peut être également qu'un réglage plus précis de l'allumage conviendrait. Tu as un allumeur avec capsule, et tu as changé de cylindrée et d'AAC, ça change un peu les choses. Méthode Loïc:   513 messages Localisation 37 Signaler ce message   Posté(e) 16 mai 2019 Dans un endroit calme, on n'a même pas besoin de lampe témoin. On entend clairement le "crac" de l'étincelle dans la tête de l'allumeur.   De toutes façons, le réglage à la lampe témoin n'est qu'un pré-réglage, pour permettre au moteur de démarrer. Pour un réglage optimal, l'idéal est d'appliquer la méthode de Loïc :  Pour l'avance chaque moteur est différent donc ce qui est intéressant vu que tu n'as pas de banc moteur. Tu gardes ton calage actuel comme référence. Tu choisis une bonne ligne droite sur le plat mais c'est mieux en légère côte mais pas en descente. Tu prépares un GPS pouvant indiquer la vitesse et un pote pour être à côté et faire les relevés. Tu fais chauffer le moteur en roulant une dizaine de kms et tu prépares une clé de 10 + un petit tournevis et éventuellement une lampe strobo (si allumage électronique) Tu prend un bon repère sur le bord de la route. Tu passes en 4ème lancé à 70km/h par exemple Au passage du repère tu mets "pied dedans" Tu roules jusqu'à environ 300 ou 400m en prenant un second repère Tu relèves le plus précisément possible la vitesse de passage devant ce repère.   Tu changes ton calage de quelques degrés (2 ou 3) et tu corriges la vitesse de ralenti si besoin. Tu refais le même essai Dans les mêmes conditions le réglage qui te donne la vitesse terminale la plus élevée optimise le réglage de l'avance pour un moteur de route.   L'air de rien c'est long à faire mais çà donne vraiment une bonne évaluation sur des conditions réelles (le poids, l'aérodynamisme et la taille des pneus/longueur de transmission jouant un grand rôle)   Le fait de rechercher la Vitesse max et non pas le temps mini pour parcourir cette distance donne un bon réglage de route (l'avance est d'ailleurs moins élevée que si l'on cherche le temps mini >> différent d'un réglage d'une voiture de run, mais bien plus prudent et adaptée pour un véhicule de route)
  • Upcoming Events

×
×
  • Create New...