Jump to content
Sign in to follow this  
stratch

broute et ne monte pas dans les tours à froid

Recommended Posts

Bonjour à tous

j' ai besoin de vos brillants conseils. Depuis que le froid et l humidité sont revenus  ma 1200 origine, s'est mise à brouter voir à caler. la configuration n y ai pour rien car le couple allumeur et carbu est bon, j ai bien le réchauffage d'air en place et elle démarre bien a froid donc je me dit que ce n'est pas le starter, pas vu non plus de givre. Je pense au joint de pipe défectueux (prise d'air) mais j en ai pas en stock alors je vais commander. Lorsqu' elle à chauffer sur quelques kilometres elle roule super bien,. le phénomène n 'est d'ailleurs pas toujours de la même intensité, cela peut le faire plus ou moins à chaque démarrage.

Alors quitte à passer une commande, voyez vous autre chose qui pourrait produire ce phénomène, auquel je ne pense pas.

Merci beaucoup

Share this post


Link to post
Share on other sites

Bonsoir, je pense qu’il faudrait peut-être contrôler bobine /condensateur / visse platinée / étouffoir / bougies et les couples de serrage qui vont avec. Une prise d’air ferait un ralenti instable, pour savoir si c’est ça il faut pulvériser un peu de nettoyant frein à chaque jonction et voir si le régime moteur augmente.

Share this post


Link to post
Share on other sites
Il y a 1 heure, Lebowski a dit :

Bonsoir, je pense qu’il faudrait peut-être contrôler bobine /condensateur / visse platinée / étouffoir / bougies et les couples de serrage qui vont avec. Une prise d’air ferait un ralenti instable, pour savoir si c’est ça il faut pulvériser un peu de nettoyant frein à chaque jonction et voir si le régime moteur augmente.

merci pour ta  réponse mais si c etait l allumage, cela ne ferait pas en permanence à chaud comme a froid?

Share this post


Link to post
Share on other sites

Bonjour,

Fais en sorte que le volet de starter s'ouvre moins vite.
Avance la position du bilame d'un cran, peut-être plus, car les ressorts se fatiguent avec le temps.

Ainsi tu auras un enrichissement plus longtemps. 

Share this post


Link to post
Share on other sites
Il y a 15 heures, stratch a dit :

merci pour ta  réponse mais si c etait l allumage, cela ne ferait pas en permanence à chaud comme a froid?

Justement non, le symptôme très fréquent d’une bobine défectueuse est qu’elle peu fonctionner très bien à froid mais pas à chaud à cause d’un défaut d’isolation des enroulements. Ceux qui ont eu un jour une ancienne mobylette avec ce genre de panne doivent avoir des souvenirs dans les cuisses, un jour  j’ai pédalé + de 3km dans une montée en Ardèche sur une AV3X :D

.Je rajouterai aussi que si c’est une panne qui survient subitement sans avoir changé quoique se soit, c’est que c’est certainement dû à de l’usure (durée de vie), mais certainement pas à un paramètre qui ne devrait pas bouger dans le temps.

Share this post


Link to post
Share on other sites
Il y a 7 heures, Lebowski a dit :

qu’elle(la bobine) peut fonctionner très bien à froid mais pas à chaud

Mais dans ce cas-ci, n'est-ce pas l'inverse? Problème à froid, et pas à chaud?

Share this post


Link to post
Share on other sites

c est exact, le problème est à froid, c'est pour ca que je ne pense pas a l allumage mais je peux me tromper.

Lucas, oui, en effet je vais régler le starter quand même; faut bien le tourner dans le sens horaire pour lui donner plus de temps?. Cependant le ralenti est bon , le problème est bien qu elle ne monte pas dans les tours à froid.

Share this post


Link to post
Share on other sites

Si tu veux tester de régler le volet de départ pour qu'il reste plus longtemps en place il faut tourner le bilame de quelques degrés dans le sens anti horaire après avoir dé-serré les 3 vis qui le maintiennent en place.

Attention à ne serrer que modérément ces 3 petites vis sous peine de foirer le filetage.

Lors que tu retires le filtre afin de voir le volet de départ à froid cela revient à le fermer un peu plus (réglage moteur froid bien entendu).

Un petit manque d'avance initiale ou une montée de l'avance un peu lente peut aussi entrainer cette hésitation à froid, de même qu'un gicleur de ralenti partiellement obstrué, mais chaque chose l'une après l'autre.

 

Share this post


Link to post
Share on other sites

Désolé j’ai pris le problème à l’envers.

Petit détail très important, en tournant le starter il faut faire attention que la cosse ne touche pas le corps du carbu en remettant le filtre (attention si celui-ci est en métal) sinon il y’a un risque de faire un coût-circuit, c’est pas top à côté du carbu. Et tant qu’a faire, il faut aussi vérifier l’état du fil, si la section est petite il peut avoir chauffer. C’était le cas sur mon bus, ça à fondu la boîte à aire.

Share this post


Link to post
Share on other sites

Salut,
j’ai le même problème avec ma cox quand je ne la pas prends pas de 15 jrs. 
comme normalement elle roule tous les jours elle me fait des caprices quand je la mets de côté 😂😓
la mienne aussi broute au début et n’arrive pas à monter dans les tours puis au bait de 5min nickel tout redeviens normal. 
Pour la part je pense plus à un souci d’allumage et pas au Carbu. 
car si pas d’avance pas de montée dans les tours ... 

je penche pour ma part à un allumeur qui prends froid 🥶 😉. Il doit y avoir de l’humidité dedans plus la graisse (qui se fige ) doit gêner le libre déplacement des masselottes de centrifuge. 
avant de toucher au Carbu regarde plutôt l’allumeur.    A mon avis 😉👍🏻  
 

@+ 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Bugs Are Us

    Vintage Autohaus

    Microprix

    Classic Store

    Coxobus en Seine et Marne

    Serial Kombi

    Mecatechnic

    Eugene, Artisan tolier

    Mascotte Assurances

    Feller Service

    Bug Art

    Highway Import

    Rudy Olivenca Services

    Initial Cox

    Car Concept

    Speed Shop
  • Posts

    • Salut,   quand je vois ton topic, je ne peux m'empêcher de penser à ces annonces de vente sur le net, où des autos sont vendues avec des moteurs soit-disant "refaits" comme tu es en train de refaire le tien... Clairement, ce n'est pas ma norme et ma manière de faire, mais chacun est libre de ses choix... 🤐   Ce n'est pas demain la veille que l'expression "travail bâclé" disparaîtra. Comment peut-on vouloir refaire un moteur de 140 000 km sans le démonter pour nettoyer les pièces et les passer en métrologie ? 🙄 Que tes coussinets de palier de vilo aient un kilométrage respectable (140 000 km) ne t'alerte pas ? 🙄 Autre chose : les poussières ne voilent pas les coussinets. Loïc t'a conseillé 4 bielles neuves, car des neuves valent le prix de la métrologie et de la rectification des tiennes. Miracle de la VW où on a  la chance que les pièces ne valent rien... 😍 Comment sais-tu que le palier ne s'est pas ovalisé ? En secouant la bielle à la main ? 🤣   Une dernière chose : un moteur peut très bien encore tourner à merveille 10 secondes avant de casser... 🙄
    • https://www.eplaque.fr/infos/voiture-de-collection-les-plus-values-sont-taxables Voici un lien qui parle de la législation 
    • La Thaïlande a beaucoup changé, le coût de la vie explose, les radars, le permis à points, etc. Cela commence de plus en plus à ressembler à l'Europe, ce qui ne me plaît pas plus que ça, en fait. De temps en temps, je songe au Laos, ou au Cambodge...  Mais bon, pour le moment, je n'y rréside pas à plein temps. Au plaisir de te lire mon ami.
    • Bonjour à tous, N'ayant pas vraiment trouvé de réponse a ma question j'ouvre encore un post sur le sujet échappement. J'ai un 1600 Da avec une double carburation DRla 40 busé en 28 avec les gicleurs qui vont bien et une petites préparations des culasses (améliorations des conduits, alignements pipes, ressorts simples durs). Il tourne plutôt très bien cependant est restreint par un échappement "Kadron" que j'avais légèrement modifié pour qu'il ne traine pas au sol. Donc sachant que je me suis mis dans la tête de me faire un moteur un peu plus "gros" l'année prochaine (j'ai déjà un autre bloc), J'ai investi dans un CSP Python en 38mm avec les J-tube (réception mercredi). Mes questions : Est-il necessaire que je commande un cône pour réduire le diamêtre en sorti de collecteur ? et l'achat de rampes en 1.25 ou 1.4 serait-il un vrai plus ?   Par avance Merci
    • 💪 Good job
  • Upcoming Events

×
×
  • Create New...