Jump to content
Sign in to follow this  
vivi13

questions de novice_2

Recommended Posts

Je créé ce sujet car je pense que je vais en avoir des questions au fils des mois à venir.....j'anticipe !

Ma première question est que depuis que j'ai la cox (1200 de 76) quand je mettais le contact elle démarrait direct, depuis quelques semaines quand je tourne la clé il y a bien 2 à 3 secondes avant que le moteur se lance, est-ce que d'après vous c'est normal ou c'est le signe d'un problème avec démarreur/solénoïde ou autre ? une fois qu'elle a démarrée si je coupe le contact et je redémarre çà fonctionne direct

Merci de vos lumières,

 

Share this post


Link to post
Share on other sites

Tu entends le clac du solénoïde et ça ne tourne pas ?

Ou tu as le clac et ça tourne au bout de 2-3 secondes ?

si c'est ce as, tu as probablement un circuit un peu résistif (fils oxydés, contacts, cosses, neiman)

un relais pour alimenter le solénoïde devrait arranger cela

Share this post


Link to post
Share on other sites

Alors, je mets le contact 1-2 secondes après j'entends le clic et je tourne la clé, le démarreur se déclenche après 2-3 secondes, je vais voir ce soir si je n'ai pas déjà un relai,

 

Share this post


Link to post
Share on other sites

Je confirme l'installation d'un relais est un gros plus... tu peux brancher directement ton démarreur à la batterie pour le contrôler.

mais comme le-alain je parierais sur le cablage vieillissant (un classique). 

Share this post


Link to post
Share on other sites

pour vous çà ressemble à un relai ou juste un petit boitier de dérivation, je n'ai pas eu le temps de le démonter pour voir de plus près

 

IMG_20191112_175732_1.jpg

Share this post


Link to post
Share on other sites

ah bon ?

du coup je vais voir sous la banquette AR si j'ai ce satané relai ou pas.... pour vérifier les contacteurs derrière le neiman il faut que je démonte le volant c'est çà ?

Share this post


Link to post
Share on other sites

Bonjour,

sur une '76, tu peux tirer la fiche de dessous le neimann.

Là, tu peux brancher un neimann de rechange, et faire tourner la tête avec un tournevis.
Où, si tu t'y connais un peu en électricité, shunter le contact et actionner le démarreur, comme faisaient les voleurs d'auto il y a 40 ans.

Ne démonte surtout pas la fiche diagnose! Les contacts numérotés correspondent à certaines fonctions, mentionnées avec des pastilles oranges sur le schéma électrique.

Alors, pour également répondre à ta question suivante: les 3 fils (bruns, jaune/rouge et brun/blanc, de mémoire) qui traînent à côté de la batterie sont des anciens systèmes de contrôle de la batterie. Les batteries modernes ne sont plus équipées de ce système. Mais ne les coupe pas! Parce que tu peux retrouver les terminaisons sous la prise diagnose: c'est pratique pour faire passer un signal sans tirer un fil à travers la cloison.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Microprix

    Coxobus en Seine et Marne

    Rudy Olivenca Services

    Vintage Autohaus

    Highway Import

    Initial Cox

    Classic Store

    Bugs Are Us

    Feller Service

    Car Concept

    Speed Shop

    Eugene, Artisan tolier

    Serial Kombi

    Mascotte Assurances

    Bug Art

    Mecatechnic
  • Posts

    • Curieux.. peut être causé par une surchauffe. Bielle et maneton n'ont pas pris une couleur bleutée ou noircie ? Change le jeu complet donc pour les 4 bielles, de toute façon c'est aussi bien quand on ouvre le moteur.
    • C'est un délai tout à fait habituel pour un atelier spécialisé réputé...
    • Bonjour à tous ! Je pensais tranquillement remonter mes pistons aprés les avoir nettoyés, mais une bielle grippée a retenue mon attention ... J'ai une bielle qui garde la position quand on la bouge, alors que les 3 autres retombes dès que je les lache. Au niveau du jeu latéral, elles ont par contre toutes le même jeu donc ca va de ce coté là. J'ai démonté la bielle, et les coussinets ne sont pas "plaqués" contre la bielle. Sur la photo on ne voit peut etre pas trop mais les coussinets sont plus "fermés", on voit qu'ils "rebiquent". Est-ce que cela est normal ? (je dirais que non ... ^^ ) Est-ce qu'il faut la changer la bielle dans ce cas ? Et dans ce cas là sur la RTA il marque qu'il faut changer le jeu, mais le jeu de 2 bielles ou les 4 ? Ou alors est-ce que je peux changer uniquement les coussinets ? Merci pour vos éclairages Le lien d'une petite vidéo du mouvement de la bielle: https://drive.google.com/file/d/1SyB2Dkg5OeblDMd4JRvE2PMxWB6Uda55/view?usp=sharing
    • il y a deux trous sur l'arriere alignés a deux trous du support avant des rails de sieges pour les arrieres les tapis sont retenus par les panneaux sous banquettes arrieres
    • Pourquoi pas de full flow ?
  • Upcoming Events

×
×
  • Create New...